Боевые ножи. Сайт боевых единоборств

Жук П., Жук С.
Боевые ножи

Содержание.

Введение
Боевой нож. Что это?
Задачи ближнего боя
Боевой нож в ближнем бою
Атакующие действия
Разящая сталь
Защитные действия в ближнем бою
Извлечение и изготовка ножа к боевому применению
Размещение и ношение боевого ножа
Боевой нож при решении специальных задач
Борьба за оружие
Метание боевых ножей
Вместо заключения

Книга, которую вы держите в свои руках, посвящена боевому ножу - одному из последних образцов холодного оружия современных армий. Однако прежде чем перейти к сути вопроса, хотелось бы высказать некоторые соображения.
Действительно, вы держите в руках описание реального боевого оружия и способов его применения по назначению. Назначение же боевого ножа в том, чтобы убивать. Можно, конечно, не произносить таких слов, заменяя их более благозвучными (нейтрализовать, поразить, остановить и так далее), но сути дела это не меняет. Сознавая всю глубину своей ответственности, авторы перед тем, как браться за перо, постарались откровенно ответить самим себе на два вопроса.
Прежде всего, не противоречит ли написание подобных книг принятым нормам человеческой нравственности?
Приведем одну цитату из произведения Ивана Ильина, русского православного философа начала века: "Воинское дело есть трудное, скорбное и трагическое. Но необходимое и служащее благой цели. Средства его жестокие и неправедные. Но именно поэтому дух, коему вручаются эти средства, должен быть крепок и непоколебим в своем искреннем христолюбии". В этих словах уместилось многое: противоречивый нравственный характер войны и неправедность средств ее ведения, трагическая необходимость ратного труда, а главное, духовная чистота воина.
Жизнь солдата - либо война, либо подготовка к ней... Однако наша книга рассчитана не только на профессионалов. Любой мужчина или юноша должен суметь защитить себя, свою семью и, если понадобится, Родину.
Особой остротой отличается и вторая проблема. Откуда нам знать, в чьи руки попадет книга? Не случится ли так, что полученные знания будут использованы кем-то во вред себе или окружающим?
Наше мнение таково: для совершения злодейства обязательным является лишь отсутствие внутренних нравственных запретов и полное пренебрежение нормами человеческой морали. У человека, вставшего на путь преступления, имеется богатый выбор средств и способов осуществления своих замыслов. И чаще всего преступники вполне обходятся без боевого оружия. Путь же к вершинам воинского мастерства занимает годы, порой всю жизнь. Он во многом преображает человека, по нему идущего. Сила, приобретенная в результате длительных исканий и опыта, рождает благородство.
Вместе с тем, по понятным причинам, книга не содержит конкретных методик подготовки и практических рекомендаций. В основном мы старались представить свой взгляд на некоторые вопросы, связанные с конструированием и применением боевых ножей.
Надеемся, книга будет интересна широкому кругу читателей. Возможно, для многих она послужит источником новой и не совсем обычной информации. Будем рады, если книга кому-то поможет в его профессиональной деятельности. И, конечно же, нам будет интересно познакомиться с различными мнениями читателей о нашей книге.

ДАЛЕЕ


Введение

Меч, шпага, стилет... - оружие давних времен. Сегодня это лишь немногочисленные музейные экспонаты, хотя еще совсем недавно они были основным боевым оружием.
Сейчас уже все не так, как в "старые добрые времена". Современные боевые действия ведутся с использованием средств массового уничтожения, высокоточного оружия. Войны постепенно, но закономерно превращаются в компьютерные. Производя все более изощренные орудия убийства, человек возлагает на них то, что испокон веков делал сам и за что нес личную ответственность перед Богом и людьми - убийство врага в бою. Теперь неприятель далеко. Не видны кровь, боль, страдания... Можно не смотреть в глаза умирающему противнику... И это обстоятельство создает у операторов умных машин иллюзию своей абсолютной защищенности и полной безнаказанности. Человек становится бездушным придатком всепожирающей военной машины. Именно поэтому все чаще гибнут не профессиональные воины, а мирные жители: старики, женщины, дети...
Напротив, в эру холодного оружия все обстояло иначе. Боевые клинки почитались особо, к ним относились со священным трепетом, часто нарекали именами. Оружие тщательно подбирали, заботливо сохраняли, передавали от отца к сыну. И потому меч для воина был надежным спутником и преданным другом. Мастеров фехтования и сечи знали и любили в народе, о них складывали легенды и предания, сказания и былины. Воинское искусство ставилось вровень с талантом живописца, поэта и музыканта.
Так было на протяжении тысячелетний до тех пор, пока человек не изобрел огнестрельное оружие. И хотя первые его образцы использовались только лишь как вспомогательные средства, впоследствии огнестрельное оружие стало основным и практически единственным оружием ближнего боя.
Но все же на вооружении современных армий и в настоящее время находятся отдельные образцы холодного оружия. В их числе - боевые ножи. Оставаясь по существу патриархом холодного оружия, боевой нож не превратился в декоративный атрибут форменной одежды. Он и сейчас незаменим в рукопашной схватке. В чем же причина столь завидного долголетия?
На наш взгляд, ответ на этот вопрос следует искать в особых боевых свойствах ножа, специфических приемах и способах его применения.
Прежде всего, боевой нож имеет небольшие размеры. Длина его клинка обычно не велика. Это делает его оружием исключительно ближнего боя. Наиболее часто нож используется в рукопашной схватке, когда воин находится лицом к лицу с противником. Ближний бой характеризуется предельной интенсивностью и скоротечностью, а значит, у воина совсем нет времени на раздумье. В подобных обстоятельствах огнестрельное оружие может оказаться недостаточно эффективным, а то и просто бесполезным.
Кроме своей незначительной длины, боевой нож имеет небольшой вес, а также не отличается разнообразием боевых свойств. Им можно наносить лишь колотые или резаные раны. Рубящие удары ему почти не доступны. Но чем меньше и легче холодное оружие, тем большее мастерство требуется при его использовании. Сравните скальпель хирурга и топор мясника. Вот почему просто невозможно переоценить значение искусства владения боевым ножом.
Думается, в ближайшей перспективе задачи, решаемые с помощью боевого ножа, не утратят своей актуальности. Умелое ведение рукопашной схватки остается основой боевого мастерства, а профессиональное владение боевым ножом - вершиной воинского искусства.
В этой книге мы постараемся проследить связь межу задачами ближнего боя, с одной стороны, и конструктивными особенностями боевого ножа, а также приемами и способами его использования, с другой. По этой причине книга разделена на два основных раздела. В одном из них рассматриваются некоторые конструктивные решения и основные параметры боевых ножей. Иллюстрации, приведенные в этом разделе, позволят вам составить общее представление о боевом ноже.
Другой раздел посвящен применению боевого ножа в рукопашной схватке. Проводится краткий анализ задач ближнего боя, при решении которых может использоваться боевой нож, а также его применение при решении специальных задач. В свою очередь, боевое применение ножа представлено главами, в которых раскрываются основные принципы ведения рукопашной схватки, рассматривается техника атакующих и защитных действий, приводятся требования к извлечению и размещению ножа, а также кратко сформулированы основные положения техники метания ножа. Завершается раздел описанием базовых принципов борьбы за оружие.


Боевой нож. Что это?

Начиная этот разговор, нужно иметь в виду, что само понятие "боевой нож" пока не имеет общепринятого значения. Наиболее строго этот термин трактуется экспертами - криминалистами. В зависимости от предназначения, они делят холодное оружие на боевое, гражданское и криминальное. Причем, к боевым ножам относят те образцы, которые приняты на вооружение в армии (армейские ножи, плоские штыки, штыки - ножи) и в других силовых структурах (полицейские и специальные ножи). Подобное "широкое" толкование понятия "боевой нож" во многих случаях вполне оправдано.
Но, при обсуждении конкретных вопросов боевого применения ножей, такая трактовка способна внести существенную путаницу. Что, например, общего между ножом боевого пловца и ножом бойца горно - стрелкового подразделения? Только название. Но, разве можно, в таком случае вести речь о конструкции и применении боевых ножей, не учитывая специфику решаемых ими задач? На наш взгляд - можно.
Однако для этого необходимо договориться о более "узкой" трактовке понятия "боевой нож". Нам кажется, что "боевыми" следует считать только те ножи, которые проектировались, исключительно, для уничтожения живой силы противника. Боевой нож в "узком" смысле, идеально приспособлен лишь для поражения противника в рукопашной схватке. Тогда как все остальные армейские ножи правильнее называть "специальными" - нож пловца, нож парашютиста, нож сапера, штык - нож... А вот нож, позволяющий все что угодно разрезать, протыкать, перепиливать, перекусывать является не "боевым", а, скорее, "хозяйственным" многофункциональным инструментом. Такими возмож ностями, в той или иной степени, обладает любой нож. Боевой, конечно, не исключение. Но, ведь и логарифмической линейкой можно забивать гвозди... Тем не менее, чаще она используется по назначению. Вот и мы предпочитаем предельно строго отделять боевые ножи от всех прочих.
Каким же должен быть по-настоящему "боевой" нож? Ответить на этот вопрос непросто. Для этого нужно определить роль и место ножа в ближнем бою. Очевидно, что взгляды специалистов на технику владения боевым ножом могут существенно отличаться. Как правило, в основе большинства таких различий лежат личные предпочтения инструкторов по технике ближнего боя. Благодаря этому появились, существуют и развиваются множество оригинальных школ владения ножом. Часто специфика некоторых стилей зависит от местных традиций и имеет ярко выраженный национальный характер. Однако, с нашей точки зрения, эффективность применения боевого ножа в рукопашной схватке, менее всего связана с экзотическими "секретами" тайных воинских кланов. Все разнообразие стилей и направлений вполне объясняется психическими, физиологическими и биомеханическими различиями их "отцов-основателей", а также, особенностями местных условий и видом традиционного холодного оружия. Но, если принять во внимание, что все люди имеют по две руки и по две ноги, и пренебречь национальными и региональными различиями, то окажется, что на технику сечи влияет лишь вид используемого холодного оружия. Даже ребенку понятно, что характер действий воина в бою неразрывно связан с его вооружением. Закованный в доспехи рыцарь сражается совершенно иначе, чем легкий ополченец. Но вот что здесь причина, а что следствие - предстоит решать лично каждому. Ясно лишь одно, решение это должно быть вполне осознанным.
Исторически, именно вид используемого оружия определял технику сечи, но не наоборот. Размеры и форма мечей не менялись веками. Оружие становилось семейной реликвией и передавалось из поколения в поколение. При этом создавались и сохранялись семейные, клановые стили. Сын учился, глядя на отца, внук - играя с дедом. И только иногда, на турнире или в дальнем походе воин мог встретиться с невиданным ранее оружием, незнакомой техникой боя. Появление нового оружия могло кардинально изменить характер боя, его технику и тактику. Недаром считают, что источником развития военного искусства является противоборство "меча" и "щита", наступательного и оборонительного оружия. Итак, исторические тенденции развития искусства владения холодным оружием, в основном, определялись совершенствованием самого оружия, созданием новых образцов, доработкой и доведением уже имеющихся.
Но возможен и другой подход.
В последнее время, характер современных войн значительно изменился. Теперь рукопашные схватки скорее исключение, чем правило. Боевые действия ведутся с использованием все более усложняющихся видов оружия. Именно технические средства теперь пол ностью определяют способы и методы вооруженной борьбы. А что же боевой нож? Как определить его место в современном бою? Как овладеть техникой его боевого применения?
Прежде всего, следует признать, что нож играет лишь вспомогательную, второстепенную роль в современном бою. Боевой нож - последний аргумент в рукопашной схватке. Он используется лишь, когда все другие возможности исчерпаны. Следовательно, базовая подготовка специалиста должна быть направлена на освоение основных видов вооружения. Современный воин, прежде всего, должен уметь стрелять. Особенно это умение необходимо в ближнем бою. Теперь даже в рукопашной схватке, только "больной" отбросит автомат и схватится за нож. А это значит, что техника владения ножом должна стать естественным продолжением действий воина в ближнем бою, должна гармонично вписываться в структуру базовых движений воина. Можно ли этого достигнуть?
На наш взгляд, не только можно, но и нужно.
Большинство действий воина в ближнем бою представляют собой своеобразные "цепочки" из более или менее сложных движений. Перемещение, преодоление препятствий, метание гранат, стрельба на ходу, рукопашный бой... - все это комплексные двигательно-моторные акты. Конечно, можно считать их самостоятельными, не связанными между собой действиями. При этом возникает соблазн каждое движение разучивать и осваивать отдельно от других. И только значительно позже, некоторые из них объединять в комплексные упражнения. Обычно так и поступают.
Но этот подход мы считаем тупиковым. Ведь ближний бой - явление сложное, многомерное. В бою невозможно отделить преодоление препятствий от передвижения, рукопашную схватку от стрельбы... И, для того, чтобы постоянно не "переключаться" с одного вида деятельности на другой, все движения воина должны иметь общее "ядро". Бойцу нужно нечто объединяющее, связывающее воедино все его действия. И такая основа существует.
Она в закономерностях строения человеческого организма, в единстве принципов управления движениями человека. Не углубляясь в дебри научной терминологии, заметим, что основные взгляды по этим вопросам были сформированы в середине нашего столетия советским физиологом Николаем Александровичем Бернштейном. Он создал новое направление в науке - физиологию активности. В его трудах раскрыты закономерности управления движениями человека. Выявлены этапы и базовые принципы формирования двигательных навыков. Можно бесконечно дискутировать на тему: "Что лучше: бокс или самбо?" Можно до хрипоты спорить о преимуществах того или иного ножа. А можно, разобравшись в объективных закономерностях управления движениями человека, грамотно распорядиться этими знаниями и максимально учесть их при подготовке.
Итак, мы не пошли на поводу у традиций и стереотипов, не стали приспосабливать стилевые каноны к решению новых задач. Мы воспользовались только самыми общими сведениями о сущности управления движениями человека. Что из этого получилось - не нам судить. Но, на наш взгляд, предметный разговор о том, что такое "боевой нож" возможен лишь после предварительного ознакомления с задачами ближнего боя и способами их решения при помощи ножа.


Задачи ближнего боя.

Нож - оружие ближнего боя и его основное предназначение - поражение или уничтожение живой силы противника в рукопашной схватке. Именно поэтому, множество других традиционных функций ножа обычно передают комплектам выживания и специальным наборам инструментов.
В большинстве случаев, боевой нож используется для внезапного и бесшумного уничтожения противника. Это необходимо при снятии часовых и дозорных, при ликвидации засад и секретов, при захвате помещений и сооружений. Кроме того, в ходе интенсивного и продолжительного боя нож, на некоторое время, может остаться единственным оружием в руках израсходовавшего весь боекомплект бойца.
Нетрудно представить себе и такие ситуации, когда применение огнестрельного оружия невозможно или рискованно. Это, прежде всего, проведение операций в огне - и взрывоопасных помещениях и сооружениях (на складах оружия и боеприпасов, на автозаправках и газо - насосных станциях, на предприятиях по производству горючих и взрывчатых веществ и пр.). Бой может вестись в горах или под землей (в пещерах, шахтах, катакомбах), то есть там, где при выстрелах весьма вероятны сходы лавин или обвалы. Иногда, при захвате пунктов управления и узлов связи может ставиться задача сохранить аппаратуру и оборудование в работоспособном состоянии. В этом случае использование огнестрельного оружия должно быть сведено к минимуму.
Часто ближний бой ведется в составе малой группы (разведывательной, штурмовой, диверсионной). При этом, в условиях недостаточной видимости и ограниченного пространства, существует вероятность поражения друг друга огнем своего же оружия. Аналогичные задачи приходится решать и личному составу общевойсковых подразделений. Жестокие рукопашные схватки в траншеях и блиндажах, в городских кварталах и укрепленных сооружениях - обычное явление для боевых действий.
При освобождении заложников, как правило, идут на все, чтобы они не пострадали от огня своих же освободителей. Именно поэтому, боевой нож является обязательным элементом вооружения сотрудников антитеррористических формирований.
Очевидно, что список ситуаций, в которых использование огнестрельного оружия невозможно или затруднительно, этим не ограничивается.
Может показаться, что поражение противника - единственное предназначение боевого ножа. Однако существуют обстоятельства, в которых нож может использоваться для решения совершенно иных задач.
Что же это за задачи? Некоторые специальные действия, такие как: захват "языка", задержание преступника и так далее, не предусматривают уничтожение противника. В этом случае, для подавления сопротивления, боевой нож может оказаться весьма полезным средством управления действиями задержанного. Умело применяя нож, сотрудник способен принудить противника выполнить все необходимые требования.
Таким образом, в ближнем бою и при проведении специальных операций область применения боевого ножа достаточна широка. Причем, в зависимости от целей и задач боя, нож используется либо, как средство уничтожения противника, либо, как средство управления его действиями.
Целью последующего изложения является знакомство читателя с основными принципами и способами использования боевого ножа.


Боевой нож в ближнем бою.

Поражение противника с помощью боевого ножа возможно, только в ближнем, как правило, рукопашном бою. Вот почему есть смысл представить общую картину такого боя, акцентируя при этом внимание на характерных особенностях, связанных с использованием ножа.
Большинство боевых столкновений можно разделить на две большие группы - "бой на прорыв" и "бой на уничтожение". Признак, на основании которого подобное разделение возможно, связан с целью и задачами каждого конкретного боя.
Единственной целью и главной задачей "боя на уничтожение" является истребление живой силы противника. Достижение этого полностью зависит от исхода самой рукопашной схватки. Именно про "бой на уничтожение" говорят: "Вырезали целую роту!".
А вот цель "боя на прорыв" совсем иная - проход сквозь вражеские боевые порядки, выход на рубеж, захват объекта. Любые, даже самые короткие стычки с противником только мешают достижению цели "боя на прорыв". Противник, в таком бою является лишь одним из множества препятствий на пути воина. Препятствием, которое можно обойти, вывести из строя или нейтрализовать, но вовсе не обязательно уничтожать.
Техника и тактика ведения "боя на уничтожение" и "боя на прорыв" существенно различаются. При ведении "боя на уничтожение" предпочтение отдается технике, позволяющей надежно поражать летальные области тела. Ведь даже смертельно раненый противник может всадить вам пулю в спину. Чтобы не допустить этого, нож, как правило, используется для нанесения глубоких проникающих ранений жизненно важных органов. Однако для выполнения таких ударов требуется время. Речь идет о времени, необходимом как для выполнения глубокого удара, с учетом преодоления сопротивления костных и соединительных тканей, элементов обмундирования и экипировки, так и для извлечения ножа после поражения противника. Это значит, что боец, поражая врага, в какой-то момент остается практически безоружным и становится "легкой добычей". Каждое такое мгновение особенно остро ощущается, если "бой на уничтожение" ведется против двух-трех противников одновременно. И хотя мастера ближнего боя стремятся избегать подобных ситуаций, такое случается. При невозможности избежать "боя на уничтожение", против вражеской группы используется особая тактика. Сначала молниеносными движениями, практически мгновенно, надо "подрезать", ранить, по возможности, серьезно, каждого противника. Ранение на некоторое время снижает боевой потенциал воина. Именно это время используется для того, чтобы, если это необходимо, добить противника. В таком случае делается "второй круг". Однако, здесь одного мастерского владения боевым ножом уже недостаточно. Умение прикрываться телом противника, определять и использовать безопасные зоны, мгновенно и непредсказуемо перемещаться - вот качества, без которых в "бою на уничтожение" воину не обойтись.
В ходе "боя на прорыв" осуществляется проход сквозь боевые порядки противника. Успех прорыва практически полностью определяется скоротечностью боевых столкновений. При этом важно не тратить время на продолжительную "возню" с каждым, попадающимся по ходу боя неприятелем. То, что за спиной могут остаться раненые противники, не так опасно, как в "бою на уничтожение". Их шоковое состояние от ранения даст бойцу несколько дополнительных мгновений, за которые надо покинуть опасную зону. Следовательно, для успешного прорыва достаточно вывести противника из строя хотя бы на короткое время. Временное подавление способности к сопротивлению достигается болевым шокированием или частичным обездвиживани-ем противника. Как правило, нужный эффект достигается нанесением обширных резаных ран или рассечением связок. Подобная техника владения боевым ножом непременно сочетается с техникой уходов и уклонов от атак противника, с техникой "пропускания" противника и проскальзывания" мимо него. Другими словами, поражение противника при прорыве осуществляется в движении, "по ходу", как бы "между прочим", не допускающем при этом задержек и остановок на борьбу и добивание.
Не менее важным для создания целостного представления о ближнем бое является рассказ о его техническом арсенале и динамическом рисунке, а также знание принципов организации "поражающего" пространства в рукопашной схватке. Своеобразным ядром ближнего боя является динамический рисунок схватки. Динамика боя определяется манерой перемещений и скоростью движения бойца, принципами смены направлений, наличием торможений и ускорений, характером силового взаимодействия, амплитудами и траекториями ударов. Именно динамический рисунок связывает воедино технику схватки, и тактику боя. Поэтому, очерчивая границы возможных вариантов динамической картины боя, поговорим о таких понятиях, как "линейный" и "круговой" бой.
Динамика "линейного" боя представляет собой череду разгонов и остановок. Траектория боя - ломаная, с резкими сменами направлений. Тот, кто хоть раз в жизни сдавал норматив по так называемому "челночному бегу", легко представит динамику "линейного" боя. С энергетической точки зрения, такой характер ведения боя не является рациональным. Впрочем, подобные "челночные" перемещения в ходе боя могут быть достаточно непредсказуемыми и способными ввести противника в замешательство, тем самым снижая эффективность его ответных действий.
Динамика "кругового" боя отличается отсутствием резких, ломаных траекторий. Удачным образом ближнего боя, ведущегося в этой технике, может служить смерч "торнадо". Внешне хаотичное, быстрое, но плавное и непредсказуемое перемещение такого разящего вихря в бою - вот идеальный образ бойца в рукопашной схватке. Очень естественно в такую динамику укладывается ударная техника рук и ног. Вращательное движение легко включает в "работу" локти, колени, кулаки и стопы, происходит как бы "выбрасывание" их на периферию боевого вихря. Однако, нужно иметь в виду, что прямолинейная ударная техника некоторых единоборств в динамику "кругового" боя не вписывается.
"Линейный" бой ведется в традиционной фехтовальной манере. Он весь как бы "сконцентрирован" на острие клинка. Фехтование - совершенно особая техника, которая создавалась специально под холодное оружие, и которая рассчитана на максимально полное использование его свойств и боевых возможностей. Каждое движение бойца "работает" почти исключительно на клинок. В нем "фокусируется" каждое решение, каждый замысел фехтовальщика в схватке. Боец превращается в своего рода "эфес шпаги", продолжением которого является клинок.
Техника фехтования боевым ножом представляет собой набор действий, основанных на поступательных и возвратных движениях. Причем поражение наносится, как правило, только в ходе поступательного движения - атакующего выпада. Возвратное же движение используется, в основном, для выполнения защитных действий, которые выполняются в виде парирования выпадов противника с одновременным уходом с линии атаки (назад, вправо, влево). Следует иметь в виду, что в зависимости от характера боя схватка может начаться как с атакующего выпада, так и с защитного действия. Начало любого столкновения с противником, может определяться задачами боя в целом, а может зависеть от личных пристрастий каждого бойца (привычка работав в поединке "первым" или "вторым" номером).
Таким образом, приемы традиционного фехтования включают две фазы с четко разделенными функциями: выпад - для выполнения укола; возврат - для защиты от атаки. При этом только выпад может быть результативным, возвратное движение обычно носит лишь вспомогательный характер. Следовательно, в "линейном" бою добрая половина всех движений бойца, не является продуктивной. Этот своего рода отрицательный дисбаланс становиться весьма ощутимым, когда бой ведется с несколькими противниками. Действительно, атакуя одного противника, боец "открывается" и оказывается практически беззащитным перед неизбежной атакой других. Кроме того "челночные" движения легко прогнозируются. Вот почему мастера "линейного" боя, часто маскируют свои действия финтами и обманными движениями. "Тонкое" владение боевым ножом позволяет специалисту достигать "наложения" атакующего движения на защитное, слияния их в одном защитно-атакующем выпаде.
Техника "кругового" боя кардинальным образом отличается от "линейного". "Круговой" бой ведется на более короткой дистанции. Схватка практически осуществляется в непосредственном контакте с противником и, следовательно, отпадает необходимость в "срывах" дистанции, в молниеносных атакующих выпадах. Контакт с противником "растягивается" по времени, становится "вязким", обволакивающим. Атакующие действия не разрываются на фазы входа и выхода, поражения и извлечения, а представляют собой единое непрерывное движение. Траектория клинка при этом представляет собой замкнутую кривую, своего рода пространственную восьмерку.
Подобные "циклические" траектории трудно разделить на атакующие и защитные движения. Любой участок этой замкнутой траектории может выполнять функцию и поражения, и парирования ударов противника. Более того, поражение осуществляется с одновременным "блокированием" возможных контратакующих действий, а парирование атак предполагает подавление двигательных функции противника (рассечение связок атакующей руки или ноги). Каждое движение обоюдоострого боевого ножа обладает потенциальной возможностью нанесения ущерба противнику. Боевая работа в "круговом" бою напоминает вращение шестерни, у которой в роли зубьев выступает лезвие ножа. Эдакое тяжеленное "зубчатое колесо", непрерывно цепляя, наваливается на противника, стремится затянуть, подмять его под себя. Такая техника не требует значительной физической силы. "Боевое колесо" - тело атакующего - обладает более чем достаточным весом, для того, чтобы лишь опираясь лезвием ножа на противника, нанести ему тяжелое ранение.
Следует заметить, что, взяв в руки нож, боец тем самым формирует особую "поражающую" структуру, организует "разящее" пространство. Однако при ведении "линейного" и "кругового" боя, это пространство организуется по-разному.
Фехтовальщик создает вокруг себя своеобразный боевой "кокон". Вытянутая рука острием клинка очерчивает его внешнюю границу. Внутренняя граница "кокона" зависит от того, на каком расстоянии от себя фехтовальщик еще способен применять свое оружие. Между внешней и внутренней границами боевого "кокона" заключена "зона поражения" - пространство, в котором клинок встречает противника. Но использование фехтовальной техники в ближнем бою приводит еще и к возникновению так называемой "мертвой зоны". Это та часть пространства внутри "кокона", где фехтование невозможно или затруднено. Вспомните: когда боксеры сходятся в клинче, рефери останавливает поединок и разводит соперников. На короткой Дистанции техника боксирования, которая тоже, по существу, является "фехтовальной", фыстро теряет эффективность.
Противник, проникая сквозь внешнюю границу боевого "кокона", попадает в зону поражения. Схватку боец-фехтовальщик ведет таким образом, чтобы удержать противника в границах этой зоны, но ни в коем случае не допустить его в "мертвую зону". Все попытки проникнуть глубже немедленно пресекаются. Противник либо выталкивается обратно в "зону поражения", либо боец сам отступает ровно настолько, чтобы противник опять оказался в поражаемом пространстве.
При ведении боя с одним противником фехтовальная техника применяется практически без ограничений. Однако работа против нескольких противников сразу обнаруживает прорехи в такой организации "разящего" пространства. Исполняя роль защитной оболочки, боевой "кокон" оказывается слишком велик. Боец не в состоянии каждое мгновение одинаково надежно контролировать "нарушение границ" по всей поверхности "кокона". А противники, как назло, лезут отовсюду. Укол в одну сторону, парирование в противоположную... Плотность "разящего" пространства катастрофически падает, защитная оболочка расползается на глазах. Это уже не боевой "кокон", а, скорее решето. В своем стремлении все время находиться лицом к противнику фехтовальщик обречен на постоянную смену позиций. Он, как флюгер, крутится по воле ветра.
Боец, ведущий "круговой бой" организует "разящее" пространство принципиально иначе. Классическая фехтовальная "зона поражения" сжимается, уплотняется, становится не больше футбольного мяча. На ее месте остается "контролируемая зона". До любой точки этой зоны боец легко дотягивается рукой или клинком. А что же "зона поражения"? Она перестает исполнять роль защитной оболочки, она уже не окутывает бойца "коконом". Это уже даже не "зона". Теперь это сгусток разящей энергии, который создается кистевыми движениями руки, удерживающей боевой нож. У бойца появляется своего рода сферическая фреза, которую он практически всегда держит перед собой. Теперь он не отталкивает приблизившегося противника, не шарахается от него, а, наоборот, затягивает, "всасывает" его. Противник захватывается в "контролируемой зоне" и подтягивается прямо под боевые грани такой ручной фрезы. Подобная работа, как бы это кроваво ни звучало, строится по принципу действия мясорубки. Шнековый винт затягивает полуфабрикаты внутрь и неумолимо увлекает прямо под непрерывно вращающиеся ножи. Пока очередной противник проворачивается через "мясорубку", боец использует его в качестве щита, а затем берется за следующего. Он уже не стремится защищать "контролируемую зону" от проникновения, а "мертвой зоны" и вовсе нет - кто успел подобраться поближе, тот и раньше под нож попадет.
Таким образом, характер действий воина в ближнем бою целиком определяется принципами принятой структурной и динамической организации пространства боя. Бойцы, предпочитающие традиционную фехтовальную технику, неизменно оказываются в стихии "челночного" боя. Те же, кто использует "циклическую" технику рукопашной схватки, раскручивают вокруг себя вихри "кругового" боя.
В заключении следует отметить, что и "линейная", и "круговая" техника могут одинаково успешна использоваться как в ходе "боя на прорыв", так и в ходе "боя на уничтожение". Каждый боец должен определиться и сделать свой собственный выбор - чему учиться, чем овладевать. Главное - знать, что универсальных рецептов не бывает. С другой стороны, свобода выбора предполагает и личную ответственность. Ответственность не только за выполнение боевой задачи, но и за собственную жизнь, и за жизнь своих товарищей.


Атакующие действия в ближнем бою.

Боевой нож предназначен для нанесения противнику проникающих ранений и для рассечения мягких тканей. Результат успешного использования ножа в этом случае - колотая или резаная рана летальной области тела противника. Нанесение рубленых ран современным боевым ножом, как правило, невозможно. Для более или менее эффективной "рубки" боевой нож слишком легок и не обладает достаточно длинным клинком.
Атакующее действие, приводящее к глубокому проникающему ранению, обычно называют "укол". Наиболее типичны такие ранения для фехтовальной техники, а значит, чаще всего их поносят при ведении "линейного" боя. Именно глубокие проникающие ранения жизненно важных органов справедливо считаются наиболее опасными для жизни. Вот почему "уколы" чаще всего используются в "бою на уничтожение". Однако при этом, достаточно высокие требования предъявляются к качеству удара.
Прежде всего, "укол" должен быть очень точным, и добиться этого не так просто. Летальные участки не велики и в них трудно попасть, особенно если учесть, что удар наносится по реальному противнику, а не по мишени. Но просто точного удара тут недостаточно: поражаемые органы, как правило, находятся глубоко внутри тела, значит, нужно еще безошибочно выбрать и сохранить требуемую ориентацию клинка. В момент выполнения удара возможны соскальзывания лезвия ножа при попадании в твердые элементы снаряжения или костные ткани тела противника. Это означает, что при выполнении "укола" кисть атакующей руки должна быть жестко зафиксирована, причем не всегда в самом удобном положении.
Требование, связанное с жесткостью кисти при выполнении "укола", существенным образом ограничивает действие бойца. В самом деле, если боевой нож удерживается традиционным, так называемым "прямым" хватом, то поражаемая область находится лишь в пределах нижней части туловища. В противном случае, если нож удерживается "обратным" хватом, удары наносятся сверху вниз в верхнюю часть тела. Конечно, возможны варианты, но в большинстве случаев способ удержания боевого ножа объективно ограничивает технический арсенал фехтовальщика. Так, например, если боевой нож удерживается "прямым" хватом, ранения от "уколов" в грудь и шею могут быть лишь касательными. Именно поэтому при нанесении ударов в верхнюю часть тела противника, специалисты вынуждены выполнять их, приподнимая локоть атакующей руки. Такое положение руки является не удобным и характеризуется предельными суставными углами, что, в свою очередь, значительно сковывает бойца, снижает его подвижность. Кроме того, поднятый локоть открывает для контратаки боковую поверхность тела нападающего.
В арсенале бойца, предпочитающего "круговой" бой, значатся в основном секущие удары. Строго говоря, это даже не удары, а скорее рассекающие, режущие движения, которые можно рассматривать как цепь непрерывных, разящих траекторий "боевого вихря". Они выполняются без широких, амплитудных замахов, поскольку в их основе лежат скупые кистевые движения. Такие движения не предусматривают жесткой фиксации ножа. Скорее наоборот, кисть должна быть всегда свободна и слегка "подрессорена". Это важнейшее, принципиальное требование. Именно методичное следование ему может сделать боевую работу спонтаннй, интуитивной, когда поражающее воздействие не планируется, а целиком обусловливается сложившейся ситуацией, "вытекает" из нее.
Действительно, при столкновении с любым препятствием "мягкая кисть" легко обводит клинок вокруг него, осуществляя при этом спиралеобразные рассечения. Подобные ранения носят во многом случайный характер. Спланировать эффективную защиту против них невозможно. Более того, в "круговом" бою поражающее воздействие на противника можно продолжать и в процессе извлечения ножа из тела. При использовании "циклической" техники это не вызывает трудностей, поскольку раненый противник оседает под тяжестью собственного веса, и "мягкая кисть" этому не препятствует. Изменить траекторию, при извлечении лезвия ножа, очень просто - достаточно лишь слегка повернуть кисть. Таким образом, в "круговом" бою поражение осуществляется и в фазе "опоры" на противника, и в фазе извлечения ножа. Именно поэтому обычный результат поражения боевым ножом при использовании техники "мягкой кисти" - довольно обширная резаноколотая рана. "Мягкая кисть" практически не ограничивает использование всего запаса атакующих средств бойца, ведущего "круговой" бой. Независимо от того, каким хватом - "прямым" или "обратным" - удерживается боевой нож, одинаково легко поражается любой участок тела, что, безусловно, считается существенным преимуществом "мягкой" кисти перед "жесткой".
Для жесткой фиксации ножа боец плотно охватывает пальцами рукоять, сжимает, стискивает нож в руке. Это, собственно, и требуется для сильного проникающего удара (рис. 1 и рис 2). Но цена такой жесткости - потеря свободы. Жесткость кисти передается до самого плеча, напрягает большие массивы мышц, почти целиком закрепощает ведущую, атакующую руку. Движения ограничиваются самым примитивным набором: воткнул - вытащил, воткнул - вытащил. Так только маньяк кромсает свою жертву, а успех воина - в движении. Каким же образом можно держать боевой нож так, чтобы над„жно поражать противника, и в то же время не закрепощать атакующую руку?
Прежде всего, следует уяснить, что нож - равноправный участник всех действий воина, вот почему, ведя бой, воин должен согласовать собственное движение с инерционными свойствами ножа. Другими словами, взяв в руки нож, надо слиться с ним, стать "воином - с - ножом", который уже не может двигаться и сражаться по-прежнему. В противном случае, воину придется "бороться" с движением ножа, как с норовистой лошадью. Нож все время будет вырываться, выскальзывать, падать. И надо прикладывать силы, чтобы удерживать его. Отсюда и возникает источник напряжений и "зажимов".
Правда, одних лишь согласованных движений ножа с действиями воина недостаточно для полного их слияния, приходится учитывать некоторые, чисто технические особенности удержания боевого ножа. Начнем с того, что не рука держит нож, а нож лежит в руке. Рукоять ножа охватывается двумя пальцами у гарды. Если это "прямой" хват, то нож берется в кольцо большим и указательным (рис. 3), а если "обратный", то мизинцем и безымянным пальцами (рис. 4). Остальные пальцы, не зажимают рукоятку, а облегают ее, прилегают к ней, полностью подчиняя свое положение движениям ножа. Лезвие направляется не усилием руки, а волнообразными движениями всего тела. Когда после соприкосновения с препятствием лезвие встречает сопротивление, пальцы начинают последовательно "включаться" в управление движением клинка. И если возникшая преграда не поддается проникновению, то клинок обводится вокруг нее и продолжая свое движение.
Следует иметь в виду еще одно немаловажное обстоятельство: "мягкая кисть" совершенно не препятствует нанесению удара кулаком. Он может выполняться на стадии завершения рассечения (отталкиваясь лезвием от опоры) (рис. 5). И, наоборот, рассечение лезвием ножа может являться естественным продолжением кругового дара кулаком. Об этом свойстве "мягкой кисти" важно помнить еще и потому, что части рукояти и гарды, выступающие за пределы кулака, могут служить великолепным "кастетом". Кроме того, такие удары прекрасно выполняют роль опоры при обходе клинком препятствия или переносе поражения с одного участка тела на другой.
Отметим еще некоторые технические детали, без которых разговор об атакующих действиях с использованием боевого ножа был бы неполным. Мы уже говорили о роли хвата в рукопашном бою. Продолжая эту тему, заметим, что как "прямой", так и "обратный" хваты боевого ножа, могут одинаково успешно использоваться для нанесения как колотых, так и резаных ран. Именно поэтому считается, что "прямой" хват, традиционный для большинства видов холодного оружия, не является безусловно предпочтительным при использовании боевого ножа. Большинство специалистов признает эффективность и "обратного" хвата. Дискуссия о причинах выбора "прямого" или "обратного" хвата - не всегда плодотворна, поскольку речь может идти только о личных предпочтениях или о традициях различных школ.
Отдельно следует отметить некоторые ограничения, возникающие при выборе способа удержания складывающихся ножей. Они обусловлены особенностями конструкции самих ножей - для приведения такого ножа в боевое положение (открытия лезвия), он должен удерживаться "прямым" хватом (рис. 6). Это вынуждает специалиста, использующего складывающийся боевой нож, либо продолжать работать "прямым" хватом, либо освоить технику смены хвата.
Техника смены хвата включает всего два основных приема: перевод ножа из положения "прямого" хвата в положение "обратного" и наоборот. Освоение этих приемов не составляет большого труда, однако их выполнение в условиях непосредственного контакты с противником может оказаться проблематичным.
Ведь смена хвата - своего рода жонглирование, отдельные моменты которого характеризуются практически полным отсутствием сколько - нибудь надежного контакта с рукоятью ножа. Даже легкое постороннее вмешательство в это мгновение может привести к потере ножа. Из сказанного следует, что менять хват в ходе боя следует только предварительно разорвав дистанцию и прикрывая руку с ножом от возможных выпадов противника.
Освоить технику смены хвата имеет смысл и по некоторым другим соображениям. Во-первых, первоначальный хват ножа, обусловленный способом его размещения на снаряжении - может не устраивать бойца. Во-вторых, положение ножа в руке может носить чисто случайный характер, например, после подбора упавшего ножа или после обезоруживания противника. Так или иначе, но уверенное владение техникой смены хвата в ходе рукопашной схватки может пригодиться.
Выбранный способ удержания боевого ножа играет и еще одну важную роль. Сам вид ножа в руке оказывает неизгладимое впечатление на противника. С одной стороны, демонстрация боевого ножа может вызвать психологическое давление на противника, с другой - позволит ему подготовиться к схватке, правильно выбрать технику и тактику противодействия. Так что при выборе хвата следует учитывать характер решаемых задач. В одних случаях требуется демонстрировать нож противнику ("Боевой нож в ходе специальных операций"), в других, например, бою, нож должен маскироваться. В этой связи можно сделать очевидный вывод: "прямой" хват в большей мере способствует демонстрации ножа, "обратный" хват более приспособлен для его маскировки.
И, наконец, последнее замечание о способах Удержания боевых ножей. Реальная рукопашная схватка не предполагает использование исключительно холодного оружия. Существует огромный выбор огнестрельного оружия, специально предназначенного для ближнего боя. Применение огнестрельного оружия в ближнем бою совершенно не умаляет достоинств боевого ножа. Наоборот, умелое сочетание боевых возможностей этих видов оружия может существенно повысить эффективность действий специалиста в ближнем бою. Из этого следует, что профессионалу необходимо освоить не только "прямой" и "обратный" хваты боевого ножа, но и научиться одинаково хорошо фехтовать как правой, так и левой рукой. Это замечание тем более важно, если учесть возможность ранения ведущей руки.


Разящая сталь.

Теперь, после обсуждения задач и способов применения боевого ножа в рукопашной схватке пришло время рассмотреть особенности его технической реализации. Но, мы не будем говорить о марках стали и о технологиях, используемых при изготовлении ножей. Нас интересует лишь то, что непосредственно связано с применением ножа в ближнем бою. А это, прежде всего, способность, по внешнему виду, отличить боевой нож от всех прочих и верно оценить его поражающие возможности. Кроме того, кому-то, возможно, придется "подбирать" нож для решения собственных боевых и специальных задач.
Получив представление о динамике и технике "линейного" и "кругового" боя, можно, со знанием дела, формулировать требования к ножу: к его форме и размерам, весу и балансировке. Очевидно, что явные различия характера этих видов ближнего боя существенно влияют на облик боевого ножа в целом, и на особенности исполнения его отдельных деталей в частности. Убедиться в этом нетрудно. Достаточно проследить некоторые, наиболее важные, этапы развития хо лодного оружия для "линейного" и "кругового" боя.
Важнейшей частью любого ножа является клинок. И если ножи разработаны специально для ведения "линейного" или "кругового" боя, то отличаться они будут, прежде всего, именно клинком.
Начнем с техники "линейного" боя.
Основной вид поражения в "линейном" бою - колотая рана. В истории войн, блестящим воплощением холодного оружия для нанесения подобных ранений, по праву, считают стилет, шпагу и "русский" граненый штык (рис. 7, 8, 9, 10, 11, 12). Что же выделяет их из ряда себе подобных. Ну, конечно же, особая форма клинка. Длинный и тонкий, трех или четырехгранный в сечении, он идеально приспособлен именно для глубо ко проникающих уколов. И, что характерно - исключительно для уколов. Удары плашмя шпагой или граненым штыком практически безвредны. Таким клинком невозможно ни резать, ни рубить. Но этого от него и не требуется. Челночный характер "линейного" боя не предполагает других действий, кроме уколов и извлечений. Ведь шпага, как дуэльное оружие, обычно использовалась в поединках один на один. А "русский" штык не имел себе равных в сомкнутом строю. Знаменитый русский штыковой бой!
Чем же обусловлена именно такая форма клинка у шпаги и <русского> штыка?
Прежде всего, они имеют оптимальный угол заточки острия. Узкий и острый как шило клинок легко проходит сквозь обмундирование и снаряжение. Его длина позволяет с любой стороны, под любым углом поражать противника. Это именно русский солдат в штыковом бою одинаково легко сражал и пешего, и конного. В атаке от "русского" штыка не было спасения даже на дне окопа. При обороне русские траншеи буквально "ощетинивались" разящей сталью граненых штыков.
Но была у шпаги и "русского" штыка еще одна характерная отличительная черта. Это отсутствие отточенных граней. Трех-, четырехгранные клинки шпаги и штыка не резали, а лишь раздвигали плоть. Кроме того, грани таких клинков не были параллельными. От острия клинок постепенно расширялся до своего основания, обеспечивая необходимую прочность в месте крепления. Такая необычная для холодного оружия форма клинка позволяла эффективно решать одну из важнейших задач рукопашной схватки. В бою недостаточно только всадить клинок, его еще нужно вытащить. Представьте себе штыковой бой. Противники бегут на встречу, а, значит, скорость и сила удара удваиваются. Укол... Штык прошел почти насквозь. Поверженный враг наваливается на бойца, виснет на нем. Невероятная тяжесть буквально рвет винтовку из рук. Но вот, сраженный противник на земле... Наступив ему на грудь, боец с огромным трудом выдергивает штык. Он возится уже несколько секунд. Он безоружен и неподвижен. Он - мишень.
Только "русский" штык, да еще, пожалуй, шпага, одновременно, и надежно поражают, и легко извлекаются после сильного, глубокого укола. И все это благодаря особой форме их клинков.
Но, прошло время... Сегодня шпага - лишь спортивный снаряд. А "русский" штык превратился в современный "штык - нож". Что же произошло?
Развитие автоматического стрелкового оружия свело на нет плотные боевые порядки воинских подразделений. Теперь, в рукопашной схватке противник не только впереди, он заходит сбоку, оказывается сзади. Ему стало легче проникать в "мертвую" зону бойца - фехтовальщика. А винтовка Мосина с трехгранным штыком стала слишком громоздкой для одиночного фехтования. Защищая свою "мертвую" зону, боец вынужден все чаще подключать к работе приклад: "Прикладом - бей"! Но это уже не "линейный" бой. Удар "прикладом сбоку" - чисто круговой. Сразу после такого удара выполнить укол штыком нельзя. Для этого винтовка должна быть в положении - "наперевес". Однако, возвратить винтовку можно лишь по круговой траектории, как весло при гребле на каноэ. Но штык, в таком случае, не колет, а бьет плашмя... Действие бесполезное, а, значит - лишнее. Можно ли этого избежать? Да проще простого! Плоский штык - вот выход. После удара прикладом, на обратном движении, такой штык отлично рубит.
Это очевидное решение стало началом эры плоских штыков ( рис 13). Сначала такие штыки больше напоминают тесаки (австрийский штык). Они замечательно рубят, но колоть ими гораздо труднее, чем гранеными штыками. И не потому, что плоский штык хуже входит. Извлечение - вот главная проблема плоского штыка. Рассекая мышцы и связки, внедряясь в хрящи и надкостницу острые лезвия таких штыков нередко "клинятся". А форма их клинков, еще больше способствует этому. Кто хоть раз в жизни рубил дрова, отлично представляет разницу между топором и колуном. Если при ударе колуном чурбак буквально рассыпается, то узкое лезвие топора частенько вязнет в дереве - "клинит". Такой очевидный недостаток остро заточенных клинков привел к изменению размеров, а главное формы плоских штыков. Штык карабина Симонова - яркий тому пример. Возможно, это пример оптимального сочетания боевых возможностей колющего и ре жущего оружия в одном образце.
Однако появление скорострельного автоматического оружия существенно изменило характер рукопашной схватки. Огонь с короткой дистанции, а также стрельба в упор, вот что, как правило, решает исход современного ближнего боя. Стрелковое оружие стало значительно короче и легче. Для некоторых его видов вовсе не предусматривались штыки (шмайсер, ППС). Но, тем не менее, совсем без ножа, солдату на войне не обойтись. На вооружение стали поступать, так называемые, армейские ножи (рис. 14, 15, 16, 17, 18, 19, 20). Однако эффективность штыка в рукопашной схватке и сейчас никто не подвергает сомнению. Именно поэтому, в настоящее время, армейский нож пытаются использовать еще и в качестве штыка (рис. 21, 22). Кроме того, теперь им можно пилить металлическую арматуру, перекусывать проволоку и выполнять массу других операций. Армейский нож стал поистине универсальным инструментом. Но, один умный человек сказал, что универсально лишь то, для чего автор не удосужился определить область применения. Заметьте, настоящие мастера почти никогда не используют универсальные инструменты. Часовщик, ювелир, художник... Они имеют сотни инструментов, которые используют всего лишь в одной - двух операциях.
Это простое рассуждение наводит на мысль о том, что современных ножей, клинки у которых специально разработаны для ведения <линейного> боя, не существует. Исключение составляет кортик, в настоящее время используемый в качестве атрибута парадной формы одежды (рис. 23). Однако, некоторые боевые ножи, обладающие достаточно длинным (не менее 12-14 сантиметров), узким (не более 2-2.5 сантиметров), обоюдоострым клинком, в наибольшей степени подходят для техники "линейного" боя (рис. 24, 25, 26, 27, 28). Но подобные ножи уже не могут рассматриваться как универсальные. Толщина их клинков в основании - около 0.5 сантиметра, а, следовательно, заточить такой клинок для тонкой резки практически невозможно. С другой стороны, эти ножи так и не стали оружием "линейного" боя, в полном смысле. Дело в том, что часто, их лезвия сходятся к острию более круто, чем у шпаги. Тем самым, утрачивается один из важнейших элементов фехтовального клинка - оптимальный угол заточки острия. Значительная длина шпаги или русского штыка позволяла легко получать требуемую (по соображениям прочности) толщину клинка у основания и, при этом, сохранять тонкое, острое "жало". Но клинки современных боевых ножей слишком коротки. Приходится выбирать. Либо нужный угол заточки острия, но тонкий, как карандаш, клинок. Либо надежное основание клинка, но значительные углы заточки острия.
Кратко резюмируем сказанное. Получить полный набор всех характеристик идеального колющего оружия в современном боевом ноже, практически невозможно. Хотя, подобрать для себя клинок, в значительной степени отвечающий динамике и технике "линейного" боя - вполне реально. Удачным примером такого выбора можно считать обоюдоострый кинжал "Э/Ф Файтер", снабженный 6-ти дюймовым клинком и нескользящей рукояткой (рис. 29).
Теперь поговорим о клинках, пригодных для ведения "кругового" боя.
Сразу отметим, что среди известных образцов, идеального варианта нам найти не удалось. Скорее для техники "кругового" боя подходят некоторые виды ударно-раздробляющего оружия. Дубины, палицы, кистени, булавы, перначи... (рис. 30, 31) Такое оружие, в силу своих динамических особенностей, вынуждало воина биться, именно, в "круговой" манере. Замахнулся, разогнал по кругу и ... уже не останавливает всесокрушающее, разящее движение до конца сечи.
А что же боевые клинки? Пожалуй, ближе всего к созданию оружия для "кругового" боя подошли азиатские и восточные мастера. Сработанные ими круто изогнутые мечи и сабли, кинжалы и ножи более всего приспособлены для "круговой" сечи. Колоть ими уже почти совсем невозможно, да и рубить, как прямым мечом, весьма затруднительно. Закругленное лезвие сабли скорее не разрубает, а рассекает преграду. При ударе, такой клинок ведется с "оттяжкой", для более глубокого проникновения в плоть. Подобная техника сечи была весьма результативна, в тех случаях, когда соперник не был облачен в тяжелые металлические доспехи. Только мощный, рубящий удар прямым двуручным мечом мог надежно поразить закованного в сталь рыцаря. Но и в Европе, с появлением легкой кавалерии, изогнутые восточные клинки были оценены по заслугам (рис. 32, 33). Однако, кавалерийский сабельный бой нельзя, в полной мере, считать "круговым". Высокая скорость всадника, его недостаточная подвижность, значительные размеры и вес кавалерийских сабель привели к появлению особой техники верхового фехтования. Схватка велась в расчете на один точный и сильный рубящий удар. Это привело к появлению шашки, отличающейся от сабли почти прямым клинком (рис. 34). А кривые азиатские кинжалы, так и остались лишь принадлежностью национального костюма.
Так каким же должен быть клинок ножа специально созданного под "круговой" бой?
Давайте будем последовательными и мысленно продолжим начинание неизвестных восточных оружейников. Станем гнуть саблю до тех пор, пока острие клинка не коснется рукоятки. Получилось своеобразное кольцо, внешняя сторона которого остро отточена. Теперь любое движение таким боевым кольцом, при соприкосновении с телом противника, непременно оставит на нем обширную резаную рану. Главное не бить этим кольцом, а именно резать, постоянно поддерживая и ни на мгновение не теряя контакт с поражаемой поверх ностью. Не правда ли, примерно так нам и представлялась работа "мясорубки" при обсуждении динамики и техники "кругового" боя. А теперь вспомните самые эффективные режущие инструменты... Наверняка, многие подумали о циркулярной пиле или дисковой фрезе.
Но в рукопашной схватке, мастер "кругового" боя не удерживает противника на дистанции. Наоборот, воин затягивает врага прямо под вращающиеся лезвия "разящей сферы". Однако при "кистевой работе", радиус спиралевидных движений клинка очень невелик. Значит, кривизна лезвий у ножа должна быть более существенной, чем у сабли. Фактически, нож для "круговой" работы представляет собой диск, закрепленный на рукоятке. Но, это уже не нож. Ведь у него полностью отсутствует острие. Нанести таким ножом колотую рану невозможно... И опять - неразрешимое противоречие между оружием для "линейного" и "кругового" боя.
Однако, если несколько сплющить боевое кольцо с двух сторон, и заточить один из вытянувшихся концов, можно получить некое подобие обоюдоострого клинка. Да, он очень широк, но, зато, он великолепно режет обоими круто изогнутыми гранями. Да, он имеет малую длину, но его клинок легко войдет по самую рукоятку, оставляя, на теле противника, широкую колото - резаную рану. Взгляните на рис. 35 неправда ли, это почти то, что нужно. Оказалось, компромиссный вариант, наиболее удачно совмещающий в себе все лучшие свойства боевых ножей, уже существует. Это тесак "Мини Смэтчет", разработанный полковником Рексом Эпплгейтом и капитаном Уильямом Фэрберном. На первый взгляд он кажется несколько тяжеловатым. Но теперь нам совершенно ясно, какая скрытая мощь таится в этих не очень элегантных очертаниях. Такой нож мог создать только настоящий профессионал, знающий толк в боевом применении ножей.
Помимо "Мики Смэтчета" существует еще ряд образцов, которые могут с успехом применяться в "круговом" бою ( рис. 36, 37). Необычное решение проблемы сочетания возможностей колющего и режущего оружия в одном ноже, представлено на рис. 38.
Два узких клинка расположены параллельно, в виде вилки. Каждый имеет изогнутое лезвие и острое жало. Крутые обводы клинков максимально приспособлены для резки, а фехтовальный укол оставит на теле противника сразу две глубокие, колотые раны.
Но, по истине, нет предела совершенству. В последнее время на прилавках стали появляться складные ножи, специально предназначенные для резки шнуров, канатов и строп, так называемые стропорезы (рис. 39). Сегодня, экстремальная деятельность многих специалистов, сопряжена с необходимостью резать прочные волокна современных синтетических материалов. Однако короткие клинки складных ножей не позволяли делать это с требуемой эффективностью. Но выход нашелся. Специальная пилообразная заточка лезвий практически решила эту проблему. Особый профиль зубьев на лезвии, как бы удлиняет режущую кромку ножа, позволяя, тем самым, одним легким движением, даже весьма компактного ножа, рассекать достаточно толстые шнуры. Следует отметить, что такую заточку нельзя отнести к современным достижениям. Оружейники применяли подобное решение еще в былые времена (рис. 40, 41). А что, если лезвия боевого ножа заточить подобным образом? Возможно тогда элементы снаряжения и обмундирования, даже зимнего, не будут серьезным препятствием на пути такого клинка (рис. 42).
Итак, теперь достаточного одного взгляда на клинок для того, чтобы понять - является ли данный нож боевым. Более того, по виду клинка можно достаточно точно определить в какой манере будет работать противник. Ну, уж, по крайней мере, размеры и форма клинка всегда подскажут о наибольшей опасности, которую он в себе таит. Теперь, подыскивая клинок, нетрудно сделать осознанный выбор, а не полагаться на одни лишь эстетические ощущения. Первое впечатление может быть обманчивым.
Однако для боевого ножа, клинок - только пол дела. Не меньшее значение имеет рукоятка.
Если нож предназначается для ведения "линейного" боя, то и рукоятка, на наш взгляд, должна быть особенной. Чаще всего это обстоятельство совершенно не учитывается, и у "стилетов" делают вполне традиционные рукоятки (рис. 43). Но не будем забывать, что при выполнении фехтовального укола, кисть атакующей руки принимает очень неестественное положение. Иначе нанести глубокое, проникающее ранение просто невозможно. А что, если клинок ножа прикрепить к рукоятке не как обычно, а наподобие штопора, образуя, своего рода, букву "Т". Очень похоже на кастет, только вместо шипов - обоюдоострое лезвие (рис. 44). Теперь клинок торчит из кулака между указательным и средним (средним и безымянным) пальцами, и является естественным продолжением предплечья. Обратите внимание: отпала необходимость до предела изгибать кисть. Рукоятка ножа свободно лежит, опираясь на основание ладони, пальцы мягко охватывают ее плавные обводы. Удары и блокирования проводятся также просто, как и невооруженной рукой. Вот уж действительно, клинок слился с воином в одно целое. Но, тем не менее, абсолютное большинство "стилетов" снабжены рукояткой обычной формы и конструкции (рис. 45).
У "тесака" - ножа, специально приспособленного для ведения "кругового" боя, рукоятка имеет привычную, можно сказать, классическую форму. Однако и в этом случае нужно учесть некоторые особенности "круговой" сечи. А это, прежде всего, работа "мягкой" кистью. Вспомните, нож удерживается лишь двумя пальцами. Следовательно, на рукоятке предусматривается, своего рода, "шейка", профиль которой позволяет легко обхватывать и надежно удерживать нож, не создавая, при этом кистевых "зажимов" и "жесткостей" ( рис. 46). Диаметр и профиль "шейки" выбираются так, чтобы рукоятка свободно помещалась в кольце из сомкнутых пальцев и не ограничивала амплитуду спиралевидных движений клинка. При обработке материала рукоятки, на "шейку" необходимо нанести неглубокие концентрические канавки. Это убережет нож от проскальзывания в мокрой руке. Оставшаяся часть рукоятки "тесака" выполняется таким образом, чтобы пальцы легко и естественно ложились на нее. Никаких особых углуб лений под каждый палец на рукоятке быть не должно. Положение, которое будут занимать пальцы в процессе резки, постоянно меняется в зависимости от того, под каким углом и с какой силой ведется клинок. Рукоятка может быть круглой или несколько сплющенной, это вопрос личного предпочтения. Если нож "лег" в руку - он ваш. Ощутив в хвате малейший дискомфорт, ищите и устраняйте причину. Есть только одно, на наш взгляд, достаточно важное ограничение. Рукоятки боевых ножей должны быть симметричны, впрочем, это относится и к самому клинку. Выполнение этого условия позволит не перехватывать нож при его извлечении как правой, так и левой рукой, а также, при подборе ножа с земли.
Длина рукоятки может быть несколько больше, чем это необходимо для обычного хвата. Если хвостовик рукоятки торчит из сжатого кулака, то, при необходимости, он легко превращается в "кастет". Кроме того, переводя клинок с одного поражаемого участка на другой, важно не терять контроль над действиями врага. Удержать противника на жестком контакте гораздо проще, если опереться на него не "голой" рукой, а острым выступом хвостовика рукоятки (рис. 45). Иногда, хвостовик рукоятки "стилета" оборудуется дополнительным упором (рис. 47). Этот элемент облегчает извлечение клинка после мощного, проникающего удара.
Таким образом, рукоятки ножей для ведения различных видов ближнего боя могут значительно отличатся. Поэтому, подбирая боевой нож, нужно постараться учесть все особенности предстоящих действий. Удачный выбор рукоятки, при этом, играет далеко не последнюю роль. Ведь, в конце концов, это та часть ножа, через которую клинок "вливается" в руку воина.
После обсуждения характерных особенностей клинков и рукояток, обратим наше внимание на способы их соединения. Для боевых ножей это имеет существенное значение. Основным критерием здесь, является прочность всей конструкции. Чаще всего поломки ножей случаются именно в местах соединения рукоятки с клинком.
Известны, по крайней мере, три способа их соединения.
У самых древних мечей клинок и рукоятка выковывались из общего куска металла и представляли собой единое целое ( рис. 48). И сейчас, стальная пластина клинка, у некоторых ножей, переходит в рукоятку, принимая ее контуры. Для того чтобы такую рукоятку было удобно держать, на нее накладываются "щечки", чаще всего, из дерева или пластика. С точки зрения прочности ножа, подобная конструкция наиболее предпочтительна. Однако она значительно повышает стоимость ножа. Ведь, в этом случае, высококачественная сталь расходуется не только на клинок, но и на рукоятку.
Второй способ соединения рукоятки и клинка появился у более поздних образцов холодного оружия и наиболее широкое распространение получил в XVII- XVIII веках. В этом случае, лезвие завершалось тонким клинообразным хвостовиком, на который насаживалась рукоятка. Выступающая часть хвостовика расклепывалась или на нее надевался наконечник. Прочность такого способа соединения несколько ниже предыдущего. Это обусловлено тем, что, как правило, хвостовик делается значительно тоньше клинка, а значит, в конструкции появляется слабое место. Однако если переход от клинка к хвостовику делать плавным, то потери прочности можно свести к минимуму (рис. 49).
Сегодня, в некоторых кустарных и самодельных образцах холодного оружия часто встречается третий способ соединения рукоятки и клинка. Здесь хвостовик выполняется в виде тонкого цилиндрического стержня с резьбой. Рукоятка целиком, или отдельными кольцами накручивается на хвостовик и прижимается гайкой. На наш взгляд, такой способ соединения клинка с рукояткой, менее всего подходит для боевых ножей из-за своей недостаточной прочности.
Возможны и другие варианты. Так, при создании боевых ножей с набором сменных клинков, несущим элементом конструкции является рукоятка, а клинок устанавливается и фиксируется в специальном стыковочном узле. Подобное решение вполне оправдано, например, для стреляющих ножей, у которых механизм, производящий выстрел, размещается в рукоятке. Тем самым, существенно возрастает стоимость именно этой части ножа. Поэтому, при поломке клинка рационально произвести замену клинка, а не всего ножа. Ведь сломав штык, никто не выбрасывает винтовку.
Таким образом, выбирая боевой нож, обратите внимание на то, каким способом выполнено соединение рукоятки и клинка. При этом не следует экономить на надежности оружия. Никакие затраты не покажутся вам чрезмерными, если боевой нож однажды спасет вашу жизнь.
Теперь, когда нож стал единым целым, рассмотрим тот элемент конструкции, который отделяет клино! и рукоятку друг от друга. Обычно эту функцию выполняет упор или гарда.
Для нанесения мощного проникающего удара, эта часть боевого ножа совершенно необходима. Иначе, при уколе, рука бойца может соскользнуть с рукоятки и попасть на клинок. А это уже совсем не приятно... Поэтому все "стилеты" оснащены хорошо развитыми упорами или гардами (рис. 50). Их форма и размер часто имеют чисто эстетическое значение. Нож, как и любое другое оружие, должен смотреться в целом. Но, тем не менее, функциональность для упора или гарды, стоят на первом месте. Кроме того, если гарда или упор чрезмерно выступает за габариты рукоятки, образуя некое подобие чаши, то могут возникнуть проблемы с ношением ножа.
Упор для "тесака" не имеет такого значения, как для "стилета". Сильные, размашистые удары в "круговом" бою не наносятся. А для надежного удержания ножа при резке, вполне достаточно "шейки" на его рукоятки. Однако то, что является упором у "стилета", может заиграть новыми красками при работе "тесаком". Еще раз посмотрите на рис. 29 и 35. Заметили?
Заточка клинка у "Мини Смэтчет" начинается на большем расстоянии от упора, чем у "Э/Ф Файтер". Мы не знаем, что имели в виду создатели этих ножей. Но, для нас эта, незначительная на первый взгляд, деталь говорит о многом.
Круговая техника сечи строится на основе непрерывного контроля каждого движения противника и чуткого реагирования даже на самые незначительные попытки уйти от опасного контакта. Такая работа ножом немыслима без возможности мгновенной смены направления, глубины и скорости движения клинка. Однако сделать это совсем непросто. Попробуйте одним непрерывным движением вырезать ровный кружок в своем бифштексе. Ну, как? А ведь он спокойно лежит на тарелке и не пытается перегрызть вам глотку. Учтите еще и то, что рукоятка ножа, непременно, будет скользить и липнуть к рукам. Догадываетесь почему?
Но ведь заходя в ванну, мы оказываемся в очень похожей ситуации. Влажные краны, мокрые руки... Однако мы без труда регулируем температуру воды в смесителе, слегка поворачивая скользкие "барашки" кранов. Крестовина, образуемая рукояткой, основанием клинка и упором - тот же самый "барашек". Если взяться за него поудобнее, управлять клинком будет гораздо проще. Такой хват (рис. 51 и 52) позволяет сохранять кисть "мягкой" и, одновременно, вести клинок со значительным усилием.
Итак, если для "стилета" упор играет только роль ограничителя, то у "тесака" это еще и "рулевое колесо", позволяющее поистине ювелирно манипулировать клинком.
Выше, мы рассмотрели основные элементы боевого ножа. Теперь, по одному только внешнему виду клинка, рукоятки и упоров можно судить о предназначении ножа, и, если нужно, то и оценить его боевые характеристики. Однако не все свойства и качества ножа, что называется, "лежат на поверхности". Очень многие важнейшие параметры боевых ножей скрыты от наших глаз. Ну, например, как данный нож режет, легко ли он затачивается, ложится ли в руку, можно ощутить, только подержав его, а то и поработав им некоторое время. Тем не менее, при подборе боевого но жа, необходимо обратить особое внимание на один из таких "невидимых" параметров. Речь идет о балансировке ножа.
За этим, не совсем благозвучным словом, скрывается ответ на совершенно ясный и очень важный для каждого профессионала вопрос: "Где расположен центр тяжести ножа?" Что такое центр тяжести, пояснять, конечно, не стоит. Очевидно, что любой предмет, подве шенный за эту точку - всегда останется в состоянии равновесия. Нож, не исключение. Если положить его на палец тем местом, где находится его центр тяжести, то нож будет сохранять горизонтальное положение сколь угодно долго. Только дрожание вашей руки вызовет легкое покачивание ножа.
Но как правильно оценить балансировку своего ножа? Да очень просто. Возьмите нож "прямым" хватом, а, затем, раскройте ладонь. Если клинок окажется тяжелее рукоятки, то нож сразу вывалится из руки (рис 53). В противном случае, нож останется лежать, как влитой. Однако если открытую ладонь слегка развернуть, то нож соскользнет, увлекаемый, на этот раз, слишком увесистой рукояткой (рис 54).
Что же, в таком случае, означает идеальная балансировка? Таким свойством боевой нож обладает, если при выполнении приведенных выше манипуляций, он останется на ладони и сохранит горизонтальное по ложение (рис.55).
Но, так ли уж важна хорошая балансировка боевого ножа?
Для "стилетов", пожалуй, не очень. Несколько утяжеленный клинок, возможно, даже повысит эффективность фехтовального выпада. Укол, быстрый, как боксерский "кросс", по своей динамике весьма напоминает метание. А у метательных ножей центр тяжести, как раз, смещен в сторону острия. Поэтому, до известных пределов, подобное смещение веса вполне допустимо и для "стилетов". Однако не следует забывать, что, при этом, любое ослабление хвата, чревато потерей ножа в самый разгар рукопашной схватки.
А вот для "тесака", правильная балансировка очень важна. Положите на открытую ладонь теннисный мяч и попробуйте сделать несколько маховых движений рукой. Обратите внимание на то, что даже в те моменты, когда ладонь обращена вниз, сохраняется возможность поддерживать контакт, с мячом не хватая его. Но мяч идеально сбалансирован. А теперь попытайтесь проделать ту же манипуляцию с боевым "тесаком". Если его балансировка нарушена, пусть даже совсем чуть-чуть, сделать это окажется невозможно. Дисбалансу ножа можно противопоставить только хват, причем гораздо более крепкий, чем "мягкая кисть" воина в "круговом" бою. Но тогда, главной заботой воина будет не сеча, а удержание ножа. Ставка в такой игре с центром тяжести "тесака" - исход рукопашной схватки.
Но вот, наконец, вы подобрали себе подходящий боевой нож. Все в нем замечательно: великолепный клинок, отличная рукоятка, идеальная балансировка, но... Что-то вас все-таки беспокоит. Может быть дело в том, что используется боевой нож редко, а носить его приходится постоянно. А он давит, трет, цепляется... И хотя размещение и ношение боевого ножа - тема отдельного разговора, способ кардинального решения этой проблемы давно известен. Складной нож!
Многие совершенно справедливо заметят, что складным может быть перочинный ножик, стропорез, нож для самообороны, но боевой - это уж слишком! Уж очень много у складных ножей недостатков.
Начать хотя бы с того, что для изготовки складного ножа к боевому применению, его необходимо раскрыть. А теперь представьте: зима, мороз... Боец, скинув рукавицы и согревая дыханием окоченевшие пальцы, пытается обнажить клинок своего ножа.
Но, настоящей ахиллесовой пятой для складных ножей стала их низкая надежность. Уже одно только соединение подвижного клинка и рукоятки является серьезной технической проблемой. Даже не касаясь недостаточной прочности складного ножа, заметим, что требования к узлу сопряжения клинка и рукоятки явно противоречивы. С одной стороны, нож должен быстро и легко открываться, с другой - жестко фиксироваться в конечном положении. Задача - почти неразрешимая. По собственному опыту каждый знает: даже у новых складных ножей лезвие почти всегда люфтует. Ну, а если нож побывал в деле...
Еще более актуальна проблема надежности для автоматических ножей. Наличие движущихся, требующих тщательной подгонки деталей заметно ужесточает требования к таким ножам. Мороз и песок, вода и грязь - все, что непременно сопутствует реальным боевым действиям, пагубно для автоматики складных ножей. Вспомните обычный перочинный нож, провалявшийся пару лет у вас в кармане.
Кроме того, автоматический нож в кармане, опасен для своего обладателя почти так же, как пистолет с патроном в стволе и взведенным курком. А оборудовать нож еще и предохранителем - непозволительная роскошь. Так, что если и делать боевой нож складывающимся, то, по крайней мере, не автоматическим.
Тем не менее, складные ножи создавались и будут создаваться. Слишком заманчиво иметь компактный боевой нож, не нуждающийся в ножнах, чехлах и других элементах снаряжения. Сунул в карман, и порядок! Но все дело в том, насколько характеристики существующих складных ножей отвечают требованиям современного ближнего боя.
Наиболее реальным нам представляется складной нож для <линейного> боя - "стилет". Однако такой нож должен иметь обоюдоострый клинок, а у складных ножей, как правило, затачивается лишь одна грань. Значит, при конструировании рукоятки складного ножа необходимо предусмотреть возможность размещения в ней обоюдоострого клинка, который, в сложенном состоянии, не будет травмировать руку.
Попытка создать складной "тесак", приспособленный для ведения "кругового" боя натолкнется на непреодолимые трудности. Действительно, широкий клинок боевого тесака не поместится ни в одной рукоятке. Однако и в этом случае можно отыскать приемлемое ре шение. Например, использовать более узкий, но круто изогнутый клинок или клинок, представляющий собой, как бы половину боевого "тесака". Но, как в том, так и в другом случае, нож получается несимметричным, а для боевого ножа это заметный недостаток. С другой стороны, даже небольшой и недостаточно изогнутый клинок может стать прекрасным оружием "кругового" боя, если он имеет пилообразную заточку.
Важной деталью складного боевого ножа является приспособление, позволяющее быстро обнажить клинок. Обычно для этой цели применяется специальный открывающий штифт, расположенный у основания клинка. Его местоположение выбирается таким образом, чтобы клинок открывался одной рукой, как правило, большим пальцем (рис. 6). Подобный вариант наиболее предпочтителен для складных "стилетов". Открывающий штифт не меняет форму клинка и не препятствует нанесению колотых ран (рис. 56). Однако при выборе складного "стилета" убедитесь в том, что открыть лезвие, действительно, можно не перехватывая нож. Разработчики не всегда удачно размещают открывающий штифт.
У складного "тесака" клинок заточен с одной стороны. Это предоставляет дополнительные возможности при создании приспособления для открывания ножа. Взгляните на рис. 57. Широкое основание клинка имеет специальное отверстие, диаметр которого позволяет легко переводить клинок в боевое положение коротким движением большого пальца. Такое техническое решение избавляет от необходимости делать открывающие штифты двухсторонними (под правую и левую руку).
Не последнее значение для складных ножей имеет устройство фиксации клинка в боевом положении. Существует огромное число конструктивных решений этой проблемы. Мы не претендуем на их детальный и исчерпывающий анализ. Но из тех конструкций, с которыми нам приходилось сталкиваться, больше всего понравилось устройство, выполненное в виде плоской пружины. Из-за отсутствия движущихся деталей оно показалось нам наиболее простым, а значит самым на дежным. Кроме того, это устройство оказалось еще и весьма удобным, так как оно задействуется большим пальцем руки, удерживающей нож, и не требует предварительного перехвата ножа.
Разработчики холодного оружия не балуют нас обилием образцов складных боевых ножей. Примером компиляции свойств боевых ножей для ведения "линейного" и "кругового" боя могут служить ножи, представ ленные на рис. 58 и 59. Причем форма клинка ножа (рис. 59) расширяет его режущие возможности наличием излома боевой грани, характерного для традиционного японского холодного оружия.


Защитные действия в ближнем бою.

Рассматривая защитные действия в ближнем бою, поговорим вначале о самом понятии "защита". Обычно слово защита воспринимается как обозначение вида боевых действий, служит как бы синонимом оборонительного боя. Произнесите слово "оборона" и перед вами сразу же возникают образы солдат, сидящих в грязной жиже на дне траншей. Солдаты ждут... Они находятся в ожидании внезапной атаки, бомбежки, диверсии, они живут в предчувствии смерти. Это состояние становится для них невыносимым, враг мерещится за каждым кустом и они начинают ощущать себя жертвами - политиков, обстоятельств, случая. Солдаты отказываются лишний раз высовываться из укрытий. Любая армия в обороне медленно, но верно утрачивает боевой дух и профессиональные качества. Сломать психологию жертвы, находясь в обороне, под силу лишь действительно сильным, по-настоящему выдающимся личностям. Обороняющиеся, конечно, могут быть опасны, они даже в состоянии отчаянно сражаться, они, наконец, могут измотать нападающего и заставить его отказаться от своих агрессивных планов; оборона может быть даже героической. Но победить, обороняясь - невозможно!
Вот именно такой "защиты" в ближнем бою быть не должно. Забившись в угол, уйдя в глухую защиту невозможно рассчитывать на успех в рукопашной схватке. В этом смысле ближний бой всегда - бой наступательный. Если это прорыв сквозь боевые порядки противника, то сметается каждый, кто становится на пути и мешает выполнению задачи. Если это бой на уничтожение, то настигается каждый, оказывающий сопротивление. Ближний бой всегда подразумевает наличие инициативы, наступательного характера действий. Упреждать, опережать, пресекать - вот основа "науки побеждать" в ближнем бою.
Что же, в таком случае, представляет собой защита в ближнем бою? Это - исключительно технические действия и только они. Парирование атакующего выпада, блокирование удара, уход с линии атаки, освобождение от захвата, уклон - вот лишь некоторые приемы, которые обычно считаются защитными. Однако детальное рассмотрение многообразной защитной техники выходит за рамки нашей книги. Роль и место боевого ножа в обеспечении защиты, в усилении собственных оборонительных позиций - вот что в первую очередь интересует нас.
Существует множество взглядов на технику защиты с использованием боевого ножа. Но одно можно утверждать смело - боевой нож в умелых руках способен надежно защитить своего обладателя, прикрыть от внезапной атаки, отвести неожиданный удар.
Поскольку боевой нож является холодным оружием, с самого начала возникает соблазн воспользоваться защитной техникой традиционного фехтования, в основе которой лежит блокирование атакующих выпадов противника клинком собственного оружия. В классическом виде защита - это своего рода "подставка", постановка препятствия, преграды на пути разящей траектории вражеского клинка (рис. 60, 61). Большую роль в таком случае играют положение тела (позиция), работа ног, чувство дистанции, скорость, реакция. Замечательных высот в использовании подобной техники добиваются спортсмены, занимающиеся фехтованием. Но есть ли реальная возможность использовать фехтовальную защитную технику в современном ближнем бою? Может быть, спортсмен - фехтовальщик так и поступит. Однако техника фехтования как любая узкоспециализированная техника обладает и своими неоспоримыми достоинствами и своими очевидными недостатками.
Во-первых, длина клинка боевого ножа явно недостаточна для надежного блокирования выпадов противника, во-вторых, преимущества фехтования в полной мере раскрываются только в условиях "дуэли", при схватках "один на один". Но чем сильнее отличаются обстоятельства реального боя от условий спортивного поединка, тем отчетливее видны слабые места фехтования. Ведение боя одновременно против нескольких противников, использующих самое разное оружие, в том числе и достаточно тяжелое (винтовка со штыком, приклад автомата, саперная лопата), практически не оставляет шанса на победу "фехтовальщику", вооруженному лишь боевым ножом.
Тогда каким же образом можно использовать боевой нож в защите? Прежде всего, искусный боец не будет блокировать атакующий выпад или удар неприятеля, поскольку опытный противник обязательно использует в своих целях неожиданно подвернувшуюся ему дополнительную "точку опоры". Что еще важнее, так это то, что здравомыслящий боец не станет обычным блоком, простой "подставкой" руки защититься от удара, например, саперной лопатой. Все это вынуждает отказаться от техники блокирования в защите. Приходится либо использовать технику "уходов и уклонов", либо сочетать эту технику с мягким "приемом" оружия противника. При этом контакт бойца с оружием противника вовсе не предназначен для отражения удара или выпада, а предполагает "соскальзывание", рикошет оружия. На языке профессионалов это называется "снять удар". Такая защита не останавливает оружие противника, не прекращает его движение, а лишь слегка изменяет его траекторию, удлиняя ее и растягивая по времени. Удачно "снятый" удар или выпад вынуждает противника "проваливаться", терять равновесие. Подобный эффект позволяет, не затрачивая своих сил и лишь используя инерцию движения самого противника, наносить ему ранения, лишь "подставляя" на его пути лезвие боевого ножа.
В этой связи явную возможность усилить оборонительные позиции за счет боевого ножа дает бойцу способность ножа повысить физическую прочность поверхности руки, принимающей на себя удар противника. И хотя этот удар не блокируется, а "снимается", тем не менее многократно повторяющийся контакт рук с реальным оружием в конце концов приводит к травме. Сами по себе такие травмы не опасны, но они существенно снижают чувствительность рук, что может повлиять на исход схватки. Попробуйте что-нибудь сделать "отсушеной" ударом или просто затекшей рукой. Так вот, плоскости клинка могут значительно уменьшить результат травмирующего воздействия контактов с оружием противника. С этой целью клинок боевого ножа, удерживаемого "обратным" хватом, прижимается к предплечью и выполняет роль металлической пластины, защищающей руку бойца от тяжелых ударов (рис. 62). Та же самая защитная техника может использоваться и для отражения атак, выполняемых рукой или ногой. Только в этом случае имеет смысл принять удар на боевую грань ножа. "Снимая" удар таким образом, можно в то же самое время легко рассечь мышцы и связки атакующей руки или ноги противника (рис. 63).
Часто эффективность защитных действий в ближнем бою зависит от того, насколько велика подвижность противника. Для свободы его движения, нередко применяются разнообразные захваты и фиксации, при этом в значительной степени возрастает роль захвата. "Цепкость" человеческих пальцев существенно ограничена и на нее влияет очень много самых разных факторов - здесь и физическая сила, и степень усталости бойца, и температура, и влажность воздуха, и надетые на руки перчатки, и одежда противника. Однако проблема хвата легко решается при использовании боевого ножа. Лезвие ножа, удерживаемого "обратным" хватом, образует с предплечьем импровизированный "зажим", "пинцет". Достаточно только зацепить таким "инструментом" противника и у него сразу поубавится прыти. Подобный захват может быть весьма болезненным, а при необходимости - травмирующим (рис. 64).
Очень серьезным подспорьем боевой нож может стать при освобождении от захватов и уходе от болевых фиксаций. Каким бы жестким ни показался захват в первый момент, не следует сразу стремиться к тому, чтобы разорвать его. Ведь стараясь всеми силами удержать плотный захват, противник и сам вынужден напрягаться, а, значит, он не меньше вашего ограничен в своих движениях. Это как в известной сказке, когда мужик не может привести "пойманного" медведя, потому что тот его не пускает. Вот и в рассматриваемой нами ситуации еще остается вопрос, кто кого поймал? Главное - оказавшись в плотном захвате, не надо панически "дергаться", пытаясь любыми способами вырваться. Вы только зря израсходуете собственные силы и спровоцируете противника на принятие более жестких мер. Нужно в полной мере использовать оставшуюся у вас возможность двигаться, для того, чтобы воспользоваться боевым ножом. В том случае, если рука, удерживающая нож, не зажата противником, уход от захвата становится делом техники. Вопрос лишь в том, допускается ли в этом случае поражение противника или вполне достаточно его легко ранить. Другое дело, если рука с ножом обездвижена в результате захвата противника. Но и тогда еще не все потеряно. До тех пор, пока сохраняется "кистевая" подвижность, пока не зафиксирован, не "отключен" лучезапястный сустав, остается вполне реальная возможность ранить противника и тем самым вынудить его ослабить захват.
Таким образом можно говорить по крайней мере о трех направлениях возможного использования боевого ножа в защите. Прежде всего боевой нож позволяет уменьшить травмирующее воздействие оружия противника; боевой нож способен существенно повысить "цепкость" руки бойца; наконец, боевой нож является важным подспорьем при освобождении от захватов.
Однако, главное, с нашей точки зрения, не считать защитные действия чем-то имеющим самостоятельное значение в ближнем бою. Гораздо важнее в рукопашной схватке не оставить ни одного шанса противнику, не предоставить ему ни единой возможности нанести удар или выполнить атаку. В первые же мгновения боя, противник должен быть подавлен, растерзан, уничтожен. Оставьте киногероям красивые, зрелищные поединки. Реальный рукопашный бой не для экранов. Он кровав и страшен. В бою нет места изысканности и благородству. Все в нем подчинено одной высшей целесообразности боя - целесообразности истребления врага. В этом смысле разящие вихри "кругового" боя в большей мере соответствуют задачам рукопашной схватки чем молниеносные "челночные" выпады фехтовальщика. Боец, ведущий "круговой" бой не нуждается в специальной защитной технике. Любое движение воина уже является и защитным и атакующим. Что попадет в эти адские зубчатые колеса: атакующая рука или шея противника, для "мясорубки" совершенно безразлично. Она одинаково легко перемалывает и наступающего, и обороняющегося врага.


Извлечение и изготовка ножа к боевому применению.

В силу задач, решаемых с использованием боевого ножа, изготовка ножа может быть предварительная и непосредственная. В первом случае это происходит до начала боевого столкновения и, следовательно, применяется в ходе заранее подготовленных и тщательно спланированных операций. Очевидно, никаких особых навыков извлечения и изготовки ножа в таком случае не требуется.
Непосредственная изготовка ножа осуществляется при неожиданном столкновении с противником. Извлечение и изготовка ножа в этом случае может осложняться необходимостью ухода с линии огня против ника (из зоны пораженя), отражения атак холодным оружием, освобождения от захватов и болевых фиксаций. Это вынуждает тех, кто может по долгу службы оказаться в такой ситуации, овладевать особой техникой извлечения и изготовки ножа к боевому применению. Важнейшим, на наш взгляд, является следующее принципиальное положение.
Извлечение ножа - не есть какое-то отдельное, самостоятельное действие, требующее прекращения ранее начатого движения и принятия какой-либо специальной стойки. Наоборот, оно как бы "сливается" с совершаемым действием, "накладывается" на него. Остановка для извлечения ножа возможна только как исключение - например, если в ходе специальных операций существует необходимость демонстрации угрозы. Во всех других случаях извлечение боевого ножа в статическом положении превращает бойца в неподвижную мишень.
Невозможно полностью описать все многообразие вариантов изготовки ножа, да в этом и нет необходимости. Действия настоящего мастера отличаются непредсказуемостью, а этого нельзя достигнуть, только лишь отрабатывая и совершенствуя технику выполнения отдельных приемов, пусть даже самых совершенных. В этом смысле стоит обратить внимание на те узловые моменты, которые действительно могут обеспечить успех в первые мгновения рукопашной схватки.
Прежде всего, необходимо осознать, что главная роль в этом действии принадлежит не руке. Извлечение и изготовка ножа - это точно скоординированное движение всех частей тела, которое "вытекает" из предыдущего движения и, не разрывая, не завершая его, мгновенно переходит в атакующее или защитное действие. Важно, что извлечение ножа именно накладывается на основное движение, а не "вклинивается", не "врезается" в него. Субъективное восприятие этого действия можно сравнить с тем, как естественно человек поправляет очки или головной убор, практически не задумываясь над производимыми действиями.
Возможно ли, опираясь только на такого рода ощущения, промахнуться мимо рукоятки ножа и "ухватиться" за воздух? Конечно, возможно. Однако это произойдет скорее в результате неудачного размещения ножа на снаряжении, чем из-за недостатков в технике извлечения. В любом случае, ошибка в первой попытке - еще не поражение в бою.
С другой стороны, если необходимый опыт приобретен, извлечение возможно без предварительного зрительного контакта с рукояткой ножа, проще говоря, не глядя. Значит можно полностью "раствориться" в стихии боя, сконцентрироваться на решении основной оперативной или тактической задачи. Кроме того, при отсутствии явных угрожающих действий и неизменных движениях бойца, извлечение ножа не воспринимается противником как подготовка к столкновению, а формирует иллюзию полной предсказуемости дальнейших действий и, тем самым, способствует маскировке истинных намерений. Если противник не заметил, что нож извлечен и изготовлен к бою, то и в схватку, скорее всего, он вступит неподготовленным.
Действия по извлечению и подготовке боевого ножа могут быть самыми разнообразными, однако мы отметим лишь некоторые наиболее важные детали.
Прежде всего, надо отметить, что извлечение ножа, будучи, по существу, единым действием, включает две фазы, выполняемые последовательно, одна за другой. Первая фаза извлечения - надежный захват рукоятки боевого ножа; вторая - собственно извлечение клинка из ножен. Важно правильно "наложить" эти фазы на базовое движение. Вот несколько ключей к решению этой задачи.
Если боец идет или бежит, то при любом способе размещения ножа кисть его руки и место фиксации ножа на снаряжении двигаются друг относительно друга. Первая фаза извлечения должна выполняться тогда, когда кисть руки и рукоятка ножа сближаются. Это значит, что не только рука "тянется" к ножу, но и нож движением туловища "подается" к руке. Важно взяться за рукоятку ножа до завершения встречного движения, поскольку потребуется некоторое время для надежного захвата.
Вторая фаза извлечения ножа, в большинстве случаев, выполняется на обратном движении, при удалении кисти, уже удерживающей рукоятку ножа, от места его крепления. Другими словами, на второй фазе не только клинок извлекается из ножен, но и ножны снимаются с клинка. Причем, как "сближение", так и "противоход" происходят в результате основного движения - переползания, шага, бега или кувырка.
Фазы извлечения ножа играют огромную роль в формировании энергетической структуры боя, это фазы как бы энергетического "разгона". Клинок еще находится в ножнах, а действие уже перестало быть только "извлечением" ножа. Энергия, которая аккумулировалась на первой фазе - "сжатия", на второй начинает "расширяться", заполнять пространство боя, формировать центробежные силы. Это момент зарождения того, ради чего, собственно, и обнажается клинок. Именно здесь и рождается своего рода "разящий всплеск", способный воплотиться в атакующий выпад, и в парирование атаки противника.
Ситуация физического контакта с противником не меняет смысл процесса извлечения боевого ножа. Возможны лишь незначительные, чисто технические вариации этого действия. Но, если надо отразить атаку до момента извлечения ножа, то возможны варианты, которые мы далее рассмотрим.
Задача состоит в том, чтобы совместить воедино несколько совершенно различных движений, например, извлекая нож на бегу, одновременно "снять" удар прикладом или укол штыком. Проще всего это сделать, подключив к работе вторую руку. Пока одна рука извлекает нож, другая "принимает" атаку противника (рис.65). Главное, чтобы защитное действие не развалило базовое движение. На самом деле, это не так уж сложно, поскольку естественные движения рук, например, при ходьбе, не мешают, а, наоборот, помогают идти. Присмотревшись внимательно к привычному движению рук, мы с удивлением обнаружим, что уже имеем то, что нужно. Действительно, при обычной ходьбе тогда, когда одна рука приближается к туловищу, другая отдаляется от него. Значит, в случае необходимости одна рука, приближаясь, захватит рукоятку ножа, другая, в то же самое время отдаляясь, парирует атаку противника. Однако следует иметь в виду, что одновременный сознательный контроль обоих этих действий очень сильно затруднен. Единственный выход - общий динамический рисунок и полная естественность всех действий. Только в этом случае не придется искусственно и, скорее всего, безрезультатно состыковать столь разные движения.
Защиту и извлечение ножа можно выполнить и одной рукой. При любом способе размещения ножа, всегда можно подобрать вариант защитного движения, который позволит парировать атаку противника на первой фазе извлечения ножа. Иными словами, незначительное изменение траектории движения руки, направляющейся к месту крепления ножа, может в значительной степени способствовать выполнению защитной функции. Вполне понятно, что отражение атаки противника - первостепенная задача. Поэтому после контакта с противником первое, что надо делать, это целиком заняться защитой, а извлечение ножа возможно и на следующем этапе.
Извлечение боевого ножа значительно осложняется захватами и болевыми фиксациями. Действительно, любой захват лишает бойца свободы, ограничивает его подвижность, кажется, что ситуация в корне изменилась. Однако это не так.
Что же произошло? Противник вошел в контакт и осуществил захват. Какие существуют варианты субъективного восприятия этой ситуации? Наверно, сколько людей, столько и вариантов. Но, как бы ни был широк спектр личных переживаний в этот момент, их характер может иметь два общих фона.
Обычно в подобной ситуации противник воспринимается как посторонний, враждебный элемент, что вполне естественно. Именно поэтому все наши усилия направлены на то, чтобы разорвать нежелательный контакт, избавиться от противника, освободиться, вырваться. Одним словом, возникает естественная потребность "бороться". Но для борьбы нужны силы, для чего мы до предела напрягаем каждую мышцу своего тела. Но чем больше мы напрягаемся, тем меньше у нас остается степеней свободы, и теряется подвижность. Появившаяся "жесткость" позволяет противнику чувствовать каждое наше движение, мы становимся для него "прозрачными", предсказуемыми. Единственное, что нас спасает, это то, что и другая сторона тоже борется с нами, и следовательно, ей тоже нелегко. Тут уж, кто кого.
Однако, возможен принципиально другой взгляд при анализе этой ситуации, который предполагает такую личную трансформацию, чтобы она вызвала у противника совершенно особые ощущения. Будто бы он взвалил на себя тяжелую, неудобную, но что гораздо важнее, свою собственную ношу. В этом случае противник не ощутит никакой агрессии и испуга, а лишь легкое недоумение: он вдруг как-то погрузнел, стал неуклюжим, неповоротливым. Произошедшая метаморфоза должна восприниматься им как внезапное появление "лишнего веса": вроде и похудеть бы надо, но и особенно напрягаться не хочется.
Но противник еще не знает, что взялся за поистине непосильный "груз". Он просто ощущает, что с ним творится что-то неладное. Ведь его "ноша" начинает вести себя самым странным образом. Может, например, внезапно изменить объем или форму. Из мягкой и податливой, как вата, стать жесткой и гладкой, как стальной шар. В мгновение ока может измениться ее вес или переместиться центр тяжести. А то вдруг во все стороны начнут выпирать углы. И все это происходит совершенно непредсказуемо, в самый неподходящий момент, а главное, без какой-либо видимой цели. Противник не может как следует ухватиться. Ему всегда неудобно. Ноша из его рук вываливается, выскальзывает. Его тянет куда-то в сторону. Он не может даже просто устойчиво стоять на ногах: опора то появляется, то неожиданно исчезает.
Что это меняет в расстановке сил? Оказывается, теперь нам не нужно бороться. Наш вес стал "лишним" для противника. И он, напрягаясь и потея, держит нас обоих. Странно, вроде бы захват остался. Но тогда откуда эта удивительная свобода, эта легкость и подвижность? Ответ лежит на поверхности. В то самое время, когда противник борется с внезапно навалившейся тяжестью, мы "потеряли" свой вес, оказались в "невесомости". Теперь мы во "взвешенном" состоянии, как под водой при нулевой плавучести. Нам стали доступными практически любые положения в пространстве, любые движения. Извлечь нож и использовать его по назначению в таком положении - довольно пустяковая задача. Безусловно, сказанное выше во многом - лишь метафора, поскольку реалии боя куда более суровы, однако суть остается прежней - надо не бороться, а создавать противнику неудобства.
Еще более актуальными приведенные соображения становятся при болевых фиксациях (рис. 66). В спортивных единоборствах удавшийся болевой прием означает "чистую победу". Для эффективной фиксации противник стремится лишить нас максимального числа степеней свободы, последовательно "отключая" сустав за суставом. Остается единственный шанс - на каждую отобранную противником степень свободы отвечать созданием двух новых. Только такая тактика позволит выйти из самой опасной ситуации. Этим выходом может стать вовремя извлеченный и правильно использованный боевой нож.
Итак, извлечение боевого ножа это действие, роль которого в рукопашной схватке трудно переоценить. Мастерское извлечение - это своего рода "замах", без которого не мыслим мощный бросок, это "вдох" без которого нельзя нырнуть, это "разбег" перед рекордным прыжком. Правильное извлечение ножа помогает выжить в первые мгновения рукопашной схватки, поскольку в ближнем бою, как в никаком другом, именно первые мгновения являются решающими - они ведь легко могут оказаться и последними.


Размещение и ношение боевого ножа.

Требования к размещению боевого ножа просты и очевидны: он должен быть легко доступен, ничто не должно препятствовать быстрому извлечению и мгновенному приведению его в боевое положение. Нож не должен мешать при перемещениях и в условиях вынужденной неподвижности. Однако простота и очевидность этих требований обманчива. На самом деле, указать способ размещения боевого ножа, отвечающий сразу всем требованиям в любых обстоятельствах, не возможно. Так, доступность ножа часто входит в противоречие с потребностью размещения на снаряжении большого числа разнообразных элементов экипировки (оружие, боекомплект, средства связи, комплект выживания). Удобство и скорость извлечения ограничиваются необходимостью жесткой фиксации ножа при перемещениях (переползание, преодоление препятствий, узких проходов, прыжки). Эти и некоторые другие причины влияют на выбор варианта размещения боевого ножа в связи со спецификой решаемых задач, особенностями условий ведения боя и личным боевым опытом.
Вместе с тем нельзя обойти вниманием некоторые наиболее общие положения, касающиеся размещения боевого ножа.
Прежде всего, размещение боевого ножа в самом деле является важной проблемой в случае необходимости его применения в ходе рукопашной схватки. И если это действительно требуется, то с самого начала надо обеспечить свободный доступ к ножу. При решении этой задачи трудно дать общие рекомендации разведчику и снайперу, водителю и десантнику, подводному пловцу и оперативному сотруднику. Ведь места размещения ножа, в которых он легко доступен, значи тельно варьируются в зависимости от типа основных движений и стандартных положений, которые принимает тот или иной профессионал.
Определить наиболее приемлемое место расположения боевого ножа можно за несколько этапов.
На первом этаже специалист должен установить все "недостижимые" зоны в типичных для его рода деятельности стационарных положениях. Так, снайпер тщательно готовит каждый выстрел, часами лежа в засаде. Нож, размещенный на груди или животе, будет ему мешать. Водитель или - оператор большую часть времени сидит - в области поясницы нож уже не разместишь.
Следующий этап позволяет выделить "области достижимости" - все точки на теле, до которых можно дотянуться рукой, за исключением запретных зон. Для снайпера - это боковые поверхности туловища и бедер, а также область поясницы. Водитель легко дотягивается даже до голени.
Третий этап должен учитывать тот факт, что нож обычно располагается в ножнах. Значит, недостаточно просто дотянуться до ножа - руке понадобится еще некоторый "запас хода" для извлечения клинка из ножен. На этом этапе "область достижимости" может заметно сократиться, особенно если нож оснащен длинным клинком. Для того чтобы четко определить "область достижимости", советуем проделать следующую процедуру. Прижав плечо ведущей руки, движением предплечья "очертите" на туловище воображаемую границу. Если разместить нож внутри обозначенной таким образом области, проблем с извлечением, скорее всего, не будет. В противном случае, вполне возможны задержки и заминки при извлечении клинка из ножен.
Но и это еще не все: дело в том, что непосредственное извлечение ножа нередко выполняется "на ходу", и правильное извлечение должно "вписываться" в основное движение, "вытекать" из него. Значит, нож должен быть размещен так, чтобы траектория естественного движения руки проходила вблизи от места его крепления. Более того, необходимость стыковки момента извлечения ножа с энергетикой начала схватки делает чрезвычайно важным угловое положение ножа и ориентацию его рукоятки. Правильный выбор этих параметров позволит бойцу извлекать нож без остановок, не "ломая" саму картину движения. Это важно еще и потому, что боец должен извлечь нож именно тем хватом, который ему потребуется в дальнейшем. В итоге остаются лишь несколько точек, пригодных для размещения ножа.
Очень важным, с нашей точки зрения, является возможность извлекать нож как правой, так и левой рукой. Выполнение этого условия еще более сужает допустимую область размещения ножа. Так, например, нельзя рекомендовать варианты размещения ножа на боковой поверхности туловища и бедер, на руках и голени.
Как видно, при выборе места размещения ножа следует учитывать множество требований, условий и ограничений. Однако если говорить об использовании ножа только в рукопашной схватке, можно указать несколько вариантов его рационального размещения.
Для бойцов, использующих "обратный" хват, подойдет такой вариант: нож располагается в области середины живота, на уровне пояса. Угловое положение - близкое к горизонтальному. Рукоятка ориентирована в сторону от ведущей руки (для правши - влево, для левши - вправо) (рис. 65). Те, кто предпочитают "прямой" хват, могут попробовать другой вариант: нож расположен на верхней части груди и несколько смещен в сторону от ведущей руки. Угловое положение ножа - близкое к вертикальному, рукояткой вниз (рис. 66).
Однако рукопашные схватки - лишь короткие эпизоды в жизни воина, большую часть времени в бою он занят другим. И может случиться так, что характер его действий будет часто меняться, при этом размещение ножа, пригодное для одного вида деятельности, совершенно не подойдет для другого. Вот почему любой специалист, готовясь к боевому выходу, должен хорошо представлять характер и условия возможных действий. Исходя из этой информации, боец при необходимости может запастись несколькими ножами, разме стив их в разных местах.
Решение проблемы размещения ножа непосредственно связано и с конструкцией узла крепления боевого ножа на снаряжении, при этом к подобному устройству предъявляются весьма жесткие требования. Прежде всего необходимо надежное устройство, позволяющее оперативно менять место крепления ножа - этот процесс не должен быть трудоемким и длительным. Все операции, выполняемые в этом случае, должны легко производиться на ветру, в мороз, в условиях недостаточной видимости. Кроме того, конструкция самого узла крепления должна позволять в случае необходимости менять угловое положение ножа. Это позволит "настраивать" выбранный способ размещения ножа под определенный хват, а также под правую или левую руку. Большое значение имеет возможность извлечения ножа одной рукой без помощи другой.
Такой подход к вопросу размещения ножа на снаряжении предъявляет дополнительные требования и к способу фиксации клинка в ножнах. Свободное, без значительных усилий извлечение клинка - обязательное условие успешного применения боевого ножа в рукопашной схватке. Однако возможность ношения ножа вниз рукояткой делает необходимым надежную фиксацию клинка в ножнах.
В заключении следует сказать, что выбор способа размещения и ношения боевого ножа отнюдь не является чисто техническим вопросом. На определенном уровне подготовки побеждает тот, кто способен быстрее привести оружие в боевое положение. Вспомните поединки "ганфайтеров" на диком Западе. Недостаточно было просто меткого выстрела: достал "кольт" раньше - остался жив.


Боевой нож при решении специальных задач.

Основное назначение любого оружия - уничтожение противника. Но оружие можно применять не только по прямому назначению. Вполне понятно, что боевой нож можно с успехом использовать так же, как и любой другой нож. Однако существуют особые области применения оружия, которые хоть и не совпадают с основной, но являются чрезвычайно важными. Речь идет об использовании оружия в качестве средства устрашения и угрозы, принуждения и управления. Испокон веков обладание оружием позволяло одним людям навязать свою волю другим, безоружным или недостаточно вооруженным. Вот почему мы рассмотрим возможности боевого ножа, используемого в качестве древнеримского "стимула".
Что понимается под "управлением противником"? Полностью подчинить его своей воле, заставить выполнять любые требования, держать под контролем все его действия - такова цель управления противником. Такие задачи могут возникать при задержании преступников, нейтрализации террористов, при захвате "языка". В подобных ситуациях цели сторон, как правило, диаметрально противоположны. Противник не намерен выполнять никаких требований, но вы же вооружены! Тем не менее, налицо проблема - угрожать оружием можно, а использовать его боевые свойства в полной мере нельзя!
Рассмотрим возможности боевого ножа в качестве средства управления, в сравнении с самым популярным оружием ближнего боя - пистолетом, ведь именно огнестрельное оружие чаще всего применяется для управления действиями противника.
Преимущества пистолета в этом случае очевидны, и одно из них - возможность на расстоянии контролировать действия нескольких противников одновременно. Однако некоторые специальные действия (фиксация, обыск, связывание, сопровождение) необходимо осуществлять, находясь очень близко к противнику, буквально в "физическом" контакте с ним. В такой ситуации могут возникнуть проблемы, которые не зависят от уровня профессионализма, а целиком обусловлены свойствами огнестрельного оружия.
Прежде всего, важно помнить, что для осуществления выстрела из пистолета требуется вполне определенное время, что в первую очередь, обусловлено физиологией двигательных реакций человека. Для обоснованного применения оружия любому профессионалу необходимо воспринять и быстро оценить изменение обстановки, принять решение о том, чтобы произвести выстрел, навести оружие на цель, и нажать спусковой крючок. Все это требует определенного времени, которое можно попытаться уменьшить путем систематических тренировок. Но тренировке поддается только умение правильно оценивать обстановку и принимать обоснованные решения, а вот время, необходимое для обработки информации и распространения сигналов в центральной нервной системе человека, уменьшить невозможно.
Во вторую очередь, временной интервал обусловлен конструктивными особенностями используемого оружия. Свободный ход спускового крючка, время срабатывания деталей механизма курка, воспламенение порохового заряда патрона - вот основные составляющие временной задержки выстрела.
Так или иначе, но пауза между осознанием необходимости применить огнестрельное оружие и собственно выстрелом иногда бывает вполне достаточна для того, чтобы быстро обезоружить человека. Сегодня каждому сколько - нибудь подготовленному человеку известны приемы обезоруживания при угрозе пистолетом. Все знают, что эти приемы тем эффективней, чем ближе противник держит свое оружие. Идеальные условия для обезоруживания - физический контакт с пистолетом. Чем это обусловлено? Прежде всего тем, что контакт с оружием позволяет определить положение пистолета и ориентацию его ствола даже тогда, когда он упирается в спину и его не видно. Имея эту информацию, противнику достаточно лишь слегка повернуть туловище так, чтобы выстрел, если он все - таки будет произведен, был направлен по касательной. Кроме того, использование в работе против пистолета не только рук, но и туловища дает дополнительные возможности в борьбе за оружие.
Итак, очевидно, что временная задержка выстрела в ходе борьбы за оружие объективно работает против вас. Возникает пауза, в течение которой вы оказываетесь практически безоружным и вынуждены вести рукопашную схватку. Опасность такой ситуации заключается еще и в том, что в ходе борьбы за оружие может произойти неконтролируемый выстрел, а, значит, существует вероятность получить ранение от выстрела из своего собственного пистолета. Кроме того, могут пострадать и другие люди. Противник же, завладев оружием, получает реальную возможность скрыться или, по крайней мере, сделать несколько прицельных выстрелов. Ясно, что потом нейтрализация уже вооруженного противника существенно усложняется.
Но даже если противнику и не удалось завладеть пистолетом, а пресечь попытку сопротивления пришлось выстрелом, последствия такого шага могут оказаться плачевными для обеих сторон. С одной стороны, предсказать результат выстрела в упор практически невозможно. В любом случае, ранение от такого выстрела будет если и не смертельным, то скорее тяжелым, чем легким. А что, если задерживается всего лишь подозреваемый в совершении преступления, и в итоге он окажется невиновным? А что, если он просто неловко шевельнулся? С другой стороны, при выстрелах в упор весьма вероятны рикошеты, когда пуля, как известно, летит по случайной траектории, "не разбирая" ни своих, ни чужих.
Конечно, можно с успехом использовать пистолет как "тяжелый, тупой предмет" и управлять действиями противника, подгоняя его увесистыми ударами рукояткой, подталкивая и "цепляя" его стволом. Но в этом случае проявится другая досадная особенность пистолета - дело в том, что его боевые возможности, так сказать, узконаправлены. Действительно, гарантированное поражение обеспечивается только при условии точного прицеливания. Используя пистолет для "понукания", невозможно постоянно держать противника на "мушке".
Поэтому, применяя пистолет как средство управления, в одно и то же время можно либо только стрелять, либо только подгонять задержанного ударами и тычками. Но, что совершенно невозможно, так это заставить противника подчиняться, "слегка прострелив" ему голову. Угрожая пистолетом, его не приставляют к пятке. Следовательно, для решения специальных задач нужно уметь мгновенно переходить с техники управления действиями на технику "безопасной стрельбы в упор".
Итак, подведем некоторые итоги. Пистолет нужен для того, чтобы стрелять, и профессионал стреляет только при необходимости уничтожить противника или вывести его из строя. Как средство предупреждения агрессивных действий, как средство принуждения, средство контроля и управления действиями противника при решении специальных задач пистолет может доставить дополнительные хлопоты.
Возникает закономерный вопрос: существует ли альтернатива применению пистолета в качестве вспомогательного средства при осуществлении специальных действий? На наш взгляд, существует. И этим средством вполне может служить боевой нож.
Прежде всего, очевидно, что вышеперечисленные проблемы не характерны для боевого ножа.
Во-первых, у ножа вовсе отсутствует техническая временная задержка при нанесении поражения, а "физиологическая пауза" может быть практически сведена к нулю. Этого можно добиться, повышая чувствительность к минимальным движениям противника. Известны методики развития тактильной чувствительности. Высокая чувствительность к малейшим движениям задержанного позволит специалисту легким ранением, незначительным порезом немедленно пресечь попытку освобождения в самом ее начале.
Во-вторых, техника обезоруживания противника угрожающего ножом, как правило, более тонкая и изощренная, а зачастую и более опасная, чем техника борьбы за пистолет. Ведь в этом случае нередко приходится соприкасаться с лезвием ножа. Но даже если противнику и удастся завладеть ножом, то в данном случае он будет представлять неизмеримо меньшую опасность для окружающих, чем тогда, когда в его руках окажется пистолет.
В-третьих, ранения, которые будут нанесены противнику в случае его неповиновения, по степени тяжести окажут скорее психологическое воздействие, чем повлекут за собой реальную угрозу жизни. Для нанесения тяжелого ранения ножом необходимо произвести глубокий проникающий укол, а поверхностные рассечения, как правило, не опасны. Кроме того, характер резаной раны отличается от огнестрельного ранения отсутствием обожженных участков кожи, частиц пороха, фрагментов одежды и самой пули в ране. Конечно, существует вероятность повреждения крупных кровеносных сосудов, но даже в этом случае человека можно спасти, быстро оказав ему квалифицированную медицинскую помощь. Более того, возникновение подобных ситуаций можно не допустить, для чего достаточно знать места поверхностного расположения крупных сосудов.
Помимо того, что боевому ножу не свойственны многие проблемы, возникающие при использовании огнестрельного оружия, он обладает еще и рядом неоспоримых преимуществ, позволяющих всерьез говорить о возможности применения ножа для успешного решения специальных задач.
Обратим внимание на важность воздействия внешнего вида оружия на психику противника. Опасность пистолета постигается умом, она - результат знания возможностей огнестрельного оружия, его тактико - технических характеристик. Напротив, тусклый, холодный блеск стального лезвия отражается в самых темных глубинах человеческого подсознания. Можно всю жизнь ежедневно пользоваться огромными кухонными ножами, но вид направленного на вас лезвия, даже самого маленького перочинного ножика, вызывает совершенно особые чувства. Всю гамму ощущений человека в это мгновение можно охарактеризовать одним словом - страх. Надо сказать, что чувство страха, возникающее при угрозе применения холодного оружия, заложен в человеке чуть ли не на генетическом уровне.
При необходимости, умело используя боевой нож, можно даже усилить психологическое воздействие на противника. В ходе обыска или личного досмотра задержанного иногда необходимо продемонстрировать свою агрессивность и решительность. Если внешне очень опасными, но точно рассчитанными движениями рассекать одежду, срезать элементы экипировки, вскрывать карманы, то, будьте уверены, подобная филигранная техника владения боевым ножом произведет должное впечатление даже на самого матерого противника.
Вот почему в основе применения боевого ножа в ходе специальных операций лежит именно "демонстрация угрозы". Этот факт принципиально отличает ситуацию боевого применения ножа от его использования при решении специальных задач. Если в бою нож, как правило, маскируется, то в нашем случае он должен держаться открыто, демонстративно. Противник обязательно должен увидеть нож, он до конца должен осознать реальность угрозы. Разумеется, все требования к противнику должны сопровождаются словесными командами, например, "стой", "лечь", "руки за спину" и так далее. Это обязательное условие - задержанный должен не только увидеть нож, но и совершенно ясно понимать, что от него требуют. В противном случае, возможны случайные, не спровоцированные задержанным ранения.
Каждое движение задержанного сопровождается, а при необходимости и направляться лезвием боевого ножа. Технический аспект этой работы достаточно ясен. Можно с успехом использовать все традиционные приемы, применяемые специалистами правоохранительных структур в ходе нейтрализации преступников и террористов. Незначительные тонкости технического исполнения конкретных приемов становятся совершенно "прозрачными", если на тренировках практиковать их отработку с использованием учебных ножей. При этом надо правильно использовать еще одно свойство боевого ножа.
Нож позволяет тонко "дозировать" степень поражения противника, чутко контролировать тяжесть наносимых ему ранений. Это обусловлено тем, что техника поражения и техника управления боевым ножом практически идентичны. И базируются на одних и тех же движениях. Они отличаются лишь тем, что при необходимости поражения противника движения выполняются быстрее и мощнее, чем при управлении его действиями. Кроме того, для повышения эффективности поражения часто стремятся ограничить свободу перемещения противника (например, прижав его к стене), а в ходе управления, напротив, необходимо предоставить противнику свободу движения в требуемом направлении. Тогда "управление движением" противника будет внешне выглядеть так же, как и поражение, за одним исключением, - ваши действия должны дать возможность противнику уходить от поражения, перемещаясь исключительно в требуемом направлении. Управляя действиями задержанного, надо постоянно ощущать его собственное движение, без нужды не подталкивая его уколами и порезами. Это не такая уж простая задача - траектории большинства естественных движений человека не прямолинейны. Кроме того, движения людей имеют ярко выраженный индивидуальный характер.
Однако полностью полагаться на одну лишь высокую тактильную чувствительность нельзя, это часто входит в противоречие с суровой действительностью специальных операций. Во-первых, предварительная подготовка и непосредственное проведение специальной операции, как правило, сопровождаются значительными физическими и психическими перегрузками, что нередко приводит к существенному переутомлению. Во-вторых, плотная одежда (например, зимняя), твердые элементы снаряжения и обмундирования объективно снижают возможность эффективно управлять действиями противника, опираясь исключительно на ощущения. Именно поэтому, на практике используется гораздо менее гуманный вариант управления, в основе которого - жесткая фиксация противника, лишение его всех степеней свободы, а, затем твердое и решительное манипулирование его положением и движениями.
Противник должен ощутить себя заключенным в колодки, зажатым в тиски, неспособным ни на одно произвольное движение. Причем, это должно быть не просто ощущение стесненности и беспомощности. Противника надо, как бы "придавить" обломками железобетона, а не "завернуть" в персидский ковер. Добиться такого эффекта можно, лишь выведя основные опорные суставы на предельные углы и постоянно удерживая их нагруженными. Боль в "отключенных" суставах "цементирует" противника, превращает его тело в "жесткую конструкцию". Но именно жесткие конструкции легче всего переносить, передвигать, кантовать. И наоборот, тот, кто хоть раз оказывал помощь упавшему в обморок, знает, как трудно, почти невозможно буквально приподнять абсолютно расслабленного человека.
Подобный способ управления действиями противника весьма эффективен, но применять его на практике могут лишь настоящие мастера. Основная проблема - в умении "ставить на упоры", "отключать" абсолютно "ненужные" для работы суставы противника. Для этого недостаточно лишь обладать способностью воспринимать состояние опорно-двигательной системы противника на данный момент. Самое главное - надо уметь целенаправленными, жесткими воздействиями формировать, создавать требуемую конструкцию, а затем решительно и бескомпромиссно управлять ею. Труднее всего, при этом, находить надежные точки приложения силы - захваты соскальзывают, одежда "елозит" по телу, противник постоянно норовит "выскользнуть" из рук.
Это обстоятельство и делает боевой нож незаменимым средством жесткой фиксации контакта с противником. Удерживаемый обратным хватом, боевой нож превращает руку в настоящие клещи. Зажав плечо или шею противника между клинком и предплечьем, можно быть уверенным - срыва не будет (рис. 64).
Более того, подобная техника управления ставит противника в совершенно необычные условия. Действительно, любое сопротивление управляющему воздействию будет для него самоубийственным. Да, у него всегда есть выбор: либо подчиниться требованиям и воспользоваться предоставленным безопасным "коридором", либо оказать сопротивление и тогда... Как в песне поется, "взял он саблю, взял он востру и зарезал сам себя". Думается, преимущество налицо - нет надобности "ловить" момент начала попытки сопротивления, нет нужды перестраивать собственную работу с управления на поражение. Но даже в этом случае остается возможность дозировать степень тяжести ранений, наносимых противнику, а значит ситуация остается под контролем. Очень легко жесткими мерами загнать человека в тупиковое положение, а затем расценить его неспособность продолжать движение как сопротивление. Вот почему боевой нож в руках мастера используется скорее не для понукания, не для пресечения, а для предостережения. Нож помогает удерживать захваченного вами противника от свершения необдуманных действий, но не должен провоцировать его на необходимую самооборону.
Для остановки и фиксации наиболее эффективным средством может оказаться контакт лезвия боевого ножа с открытыми частями тела противника (шея, лицо). Только надо иметь в виду, что даже неглубокие, поверхностные ранения шеи могут оказаться тяжелыми, поэтому при фиксации наиболее рациональной выглядит угроза воздействия клинка на кожу лица. Тяжелых последствий для задержанного это не повлечет, возможны лишь косметические проблемы в будущем. Психологический же фактор угрозы для человека при контакте отточенного лезвия с его лицом становится, в буквальном смысле, остро ощутимым.


Борьба за оружие.

Борьба за оружие, в том или ином виде, характерна для широкого круга решаемых задач, начиная от рукопашной схватки в ближнем бою и заканчивая самообороной в условиях криминальной агрессии. Остаться с оружием в руках, обезоружив при этом противника, - самый бескровный путь завоевания превосходства в бою. Но пока мы не будем рассматривать проблему обезоруживания в целом, хотя эта тема важна, интересна и заслуживает отдельного обстоятельного разговора. Сейчас же мы попытаемся ответить на два наиболее актуальных вопроса: какое место в общей системе владения боевым ножом занимает борьба за оружие, и каким образом сделать эту борьбу действительно рациональной?
В чистом виде "борьба за оружие" является относительно самостоятельным разделом воинского искусства, где рассматривается борьба безоружного с вооруженным, которая по праву считается квинтэссенцией, вершиной всех ратных дисциплин. Ведь гарантированно обезоружить реального противника может лишь тот, кто в полной мере овладел всеми видами оружия, досконально изучил все их боевые возможности, что позволяет предугадывать действия противника, а значит - упреждать и опережать его.
Рассматривая различные аспекты владения боевым ножом, невозможно взять, и обойти вниманием, не заметить проблемы обезоруживания. Тому есть несколько причин. Прежде всего, реальный бой это, как правило, столкновение именно с вооруженным противником, а значит, некоторые элементы борьбы за оружие характерны для любой рукопашной схватки. Кроме того, невооруженный противник, столкнувшись в бою с направленным на него ножом, просто вынужден будет вступить в борьбу за ваше оружие.
Никто из нас не застрахован от встречи с вооруженным преступником. В подобной ситуации знание основных положений борьбы против ножа, возможно, позволит недостаточно подготовленному человеку правильно оценить свои силы и удержит его от опрометчивых решений. Но, с другой стороны, в действительно критической ситуации, когда речь идет о жизни и смерти, свой шанс должен быть у каждого.
Говоря о технике обезоруживания, следует отметить, что борьба за оружие, как правило, предполагает наличие "физического" контакта с противником. Реальное обезоруживание противника издалека, удачным выстрелом или в результате какого-либо другого действия, - иллюзия, причем, вредная и опасная. В бою, конечно, может произойти все, что угодно, но рассчитывать на счастливый случай, на авось, ни в коем случае нельзя.
Очевидно, что вид боевого контакта, время, место и способ его проведения, а также техника его исполнения - главные составляющие успеха в борьбе за оружие. Однако при этом не следует забывать, что обезоруживание - не самоцель, а лишь средство решения основной задачи боя. Обезоруживание играет вспомогательную роль, обеспечивает достижение главной цели (задержание преступника, самооборона и так далее). Если достижение цели возможно иным, менее сложным и опасным способом, лучше воспользоваться им.
Итак, коротко о видах боевого контакта в ходе борьбы за оружие. Большинство используемых в этих случаях способов основано либо на выбивании, либо на извлечении ножа из руки противника.
Что касается выбивания, то механизм этого действия достаточно хорошо известен - выбить нож можно любым предметом, рукой или ногой. Достаточно ударить в нужный момент времени в нужное место руки противника и ... нож на земле. Но именно высокая пространственно - временная точность удара, способного выбить нож из руки противника, делает эту технику весьма тонкой и сложной для выполнения. Кроме того, нанося подобный удар, надо иметь в виду, что противнику гораздо легче ранить вашу руку или ногу, чем вам выбить у него нож. Тем не менее, именно техника выбивания более всего подходит для самообороны. И вот почему. Во-первых, эта техника основана на ударе, а более или менее успешно ударить способен даже самый неподготовленный человек. Во-вторых, использование при выбивании подручных средств может существенно обезопасить контакт с оружием преступника. И, в-третьих, при самообороне нет нужды продолжать борьбу, пытаться задержать или обезвредить преступника после того, как его оружие окажется на земле. Для самообороны, как правило, вполне достаточно обезоружить преступника лишь на несколько мгновений, после чего надо воспользоваться моментом и покинуть опасную зону.
Итак, ответ на вопрос: "Чем выбить нож?" - достаточно очевиден. Лучше это сделать предметом, имеющимся в руках или оказавшемся под рукой. В крайнем случае - рукой или ногой. При этом безопаснее всего наносить удары местами, над„жно прикрытыми одеждой или обувью. Кроме того, если в завязавшейся борьбе удалось надежно захватить атакующую руку противника, то можно несколько раз ударить ей о твердые поверхности или острые грани окружающих предметов.
Можно попытаться дать более или менее полную характеристику "выбивающему" удару. Очевидно, он должен быть точным, хлестким и достаточно сильным. Нередко и направление удара играет важную роль. Заставить противника ослабить хват, разжать руку, выронить оружие можно двумя способами. Ударом по атакующей руке вызвать у противника болевой шок или использовать для обезоруживания инерционные свойства самого ножа. И хотя реальное выбивание всегда носит комплексный характер, понимание его механики позволит наносить удары, как говорится, "со знанием дела".
Для того чтобы вызвать болевой шок, выбивающий удар должен быть направлен в незащищенную часть руки, обычно ближе к кисти, но возможен и удар по локтю. Удар должен быть предельно коротким и жестким. Техника таких ударов очень напоминает "щелканье" пастушьим бичом. Точность удара при этом выходит на первый план. Если удар придется по мягким тканям или по прикрытой одеждой части руки, то, скорее всего, выбивание не будет результативным. И, наоборот, точный, рубящий удар по костям предплечья или кисти немедленно вызовет резкую боль и заставит противника выпустить нож. Важно помнить, что это должен быть именно удар, а не блок, после которого сохраняется и поддерживается контакт с рукой противника.
Последнее замечание особенно актуально при выбивании ножа ударом руки. Опытный мастер, "опираясь" на такой контакт, в мгновение ока исполосует ножом блокирующую руку.
Для болевого шокирования имеет значение и направление выбивающего удара. Ясно, что скользящий удар менее эффективен, чем проникающий или рубящий. Кроме того, от выбранного направления удара будет зависеть и то, куда полетит выбитый нож. В этом смысле можно говорить о выборе расчетной траектории и точки падения ножа. Однако, как минимум, выбитый нож не должен повредить человеку проводящему обезоруживание. Очень часто традиционные приемы не учитывают этот момент.
Сила удара при болевом шокировании не имеет такого значения, как точность, особенно, если для выбивания используется твердый предмет. Можно лишь сказать, что сила удара должна быть достаточной для выбивания. Что такое "достаточная сила", понятно всякому, хоть раз в жизни испытавшему внезапную, пронизывающую боль при легком, случайном ударе локтя о какой-нибудь угол.
Кроме болевого шокирования выбивание может быть проведено за счет инерционных свойств ножа. В том случае, если противник нападает с большим, увесистым, тяжелым ножом, достаточно поставить на пути атакующей руки любое препятствие. Основной расчет делается на резкую остановку руки, двигающейся с большой скоростью. Возникшая при этом сила инерции вполне способна "вырвать" нож из руки нападающего. Если же атакующий выпад не имел достаточной предварительной скорости, остановка атакующей руки выполняется ударом, как и в случае болевого шокирования. К точности таких ударов предъявляются меньшие требования, а вот сила и направление выбивающего удара полностью определяют успех этой техники. Чем резче происходит торможение атакующей руки, тем большая сила инерции воздействует на нож, тем реальнее выбивание.
Мы уже говорили о пространственно-временной точности выбивающего удара. Точка, в которую наносится удар, его направление и сила - это пространственные и динамические параметры удара. А где же время?
Момент нанесения удара в значительной мере определяет дальнейший характер схватки. Условно выделяется четыре временных интервала, в течение которых можно выбить нож из рук противника. Болевое шо-кирование становится актуальным в тот момент, когда Противник демонстративно потянулся за ножом, совершенно не скрывая своего намерения воспользоваться им. Пресечение попытки извлечения ножа - наиболее предпочтительный способ обезоруживания. Однако во время заметить и своевременно пресечь извлечение ножа удается не часто. Решительность, внимательность и реакция - это как раз то, чего нам так не достает в критических ситуациях. Именно поэтому столкновение обычно происходит с уже вооруженным противником. Здесь возможен вариант, когда противник еще не нападает, а только демонстрирует свое намерение, угрожая ножом. В этот момент нужно нанести упреждающий удар, не дожидаясь атаки. Это второй временной интервал. И, наконец, последняя возможность провести выбивание предоставляется в ходе атакующего выпада противника. Теперь только нанесение жесткого встречного удара может его обезоружить. И хотя этот вариант следует считать наименее рациональным, на практике именно он используется чаще всего.
Описанные варианты выбивания вполне пригодны для самообороны, но они не позволяют сразу и окончательно решать некоторые боевые и специальные задачи. Так как после обезоруживания противник сохраняет способность оказывать сопротивление и вести боевые действия. Для того чтобы нейтрализовать, захватить, задержать или уничтожить противника, опять придется сближаться с ним, входить с ним в контакт. Что же касается профессионалов, то они применяют особую технику выбивания, которая предусматривает так называемый "прием атакующей руки". В этом случае структура атакующего выпада не ломается. Специалист ближнего боя стремится мягко "войти" в контакт, и, удерживая противника "на контроле", переориентировать его атаку в безопасном для себя направлении. При этом атакующий выпад искусственно растягивается во времени и пространстве. Специалист как бы затягивает противника, "засасывает" в собственные оборонительные позиции и, что самое главное, "подводит" атакующую руку под четко выверенный удар. Здесь нет места никаким случайностям, все просчитано. Траектории атакующей руки противника придаются требуемые скорость и направление. В результате, создается впечатление, что противник сам ударился о подставленный локоть или кулак. Это и есть четвертый вид организации временной структуры при обезоруживании. В этом случае просто невозможно опоздать или поспешить. Специалист сам назначает время "встречи", и сам приводит в нужное место всех "участников".
Последний вид выбивания уже вплотную примыкает к самому изысканному, самому утонченному воинскому искусству - умению управлять действиями противника. Но только примыкает, не более того. Ведь управляющее воздействие, безукоризненно согласованное с движением противника, филигранно вписанное в него, в итоге резко прерывается жестким ударом. Да, нож выбит, а вот достигнута ли цель схватки? Противник обезоружен, но не обезврежен, не нейтрализован, не уничтожен. Более того, если управляющее воздействие в какой-то мере поддерживало у него иллюзию успешного развития собственной атаки, не прерывая, не ломая ее, не провоцируя на повторный атакующий выпад, то выбивание, безусловно, воспринимается противником как атакующий удар, и он переходит к обороне.
Только что он самозабвенно атаковал, совершенно не подозревая, что каждое его действие находится под контролем, и вот теперь он настороже, он готов, а значит - он опасен. Каков же результат выбивания? Оба без оружия. Шансы уравнялись, и только. Все надо начинать с начала. Удар не позволил до конца использовать все возможности управления.
Однако обезоружить можно и не прерывая управления, не теряя контроля над противником. Извлечение оружия из руки противника по ходу управления его действиями - вот истинно мастерская техника. Противник вдруг ощущает, что его рука принимает неестественное положение, хват ослабляется, и оружие мягко выскальзывает из руки. Он готовился проткнуть арбуз, но нож неожиданно уткнулся и соскользнул, вывернув кисть. Арбуз оказался... гладким стальным шаром.
Такой эффект достигается только, если действия противника полностью контролируются. Он несется вниз с "американских горок" - поворот, еще один, петля... Он просто не в силах что-либо изменить. Теперь можно извлекать оружие.
Чисто технически это не трудно. Существует два положения, знание и грамотное применение которых существенно упрощает процесс извлечения. Первое - предельные угловые положения лучезапястного сустава значительно ослабляют хват. Чтобы убедиться в этом, сожмите в руке теннисный мяч и попытайтесь согнуть кисть. И второе - с помощью рычага можно "перевернуть Земной шар", а уж разжать хват... Одно условие - нужна точка опоры.
Если первое из приведенных положений достаточно прозрачно, то второе нуждается в некоторых пояснениях. Во-первых, рычагом является сам нож, причем одно "плечо" этого рычага - рукоятка ножа - удерживается противником, а вот лезвие предназначено для вас. Необходимость браться за лезвие боевого, остро отточенного ножа и умение манипулировать им, разжимая хват противника, - первая проблема техники извлечения. Во - вторых, точку опоры придется формировать и удерживать самостоятельно. Противник в этом деле не помощник. И, наконец, в третьих, извлечение осуществляется в динамике, в движении. Следовательно, и точку опоры, и направление приложения силы придется менять соответствующим образом. Реальное извлечение - всегда некоторая комбинация упомянутых технических аспектов.
Важным преимуществом извлечения, является то, что оно органически вписывается во все боевые и специальные задачи. В ходе обезоруживания нож противника может использоваться для поражения при ведении боя или для управления при проведении специальных операций, а может не использоваться вовсе. Характер управляющих воздействий, при этом, совершенно не меняется. Однако наиболее замечательное свойство такого способа обезоруживания заключается в том, что, чем выше уровень личного мастерства исполнителя, тем в большей степени контролируется ситуация, тем выше гарантия достижения результата.


Метание боевых ножей.

Метание боевого ножа, на наш взгляд, это то же самое, что бросать в противника пистолет: конечно, можно, но, лучше не надо. В рукопашной схватке пистолет, без патронов, окажется более полезным в качестве "кастета", нежели как метательный снаряд. Аналогично этому метнуть боевой нож значит просто остаться с "голыми руками". Не следует относиться к своему оружию, как к расходному материалу. Настоящий профессионал долго и терпеливо подбирает оружие и завершает свой поиск, только ощутив близость или даже, если хотите, родство с ним. Между воином и оружием возникают и со временем укрепляются совершенно особые отношения. Боевой нож становится частью воина, продолжением его руки. Однако боец готов пожертвовать не только рукой, но и самой жизнью во имя дела, которому служит. Метание боевого ножа из разряда именно таких жертв. И коль скоро подобные жертвы возможны, а подчас и необходимы, наступило время поговорить и об этой проблеме.
Прежде всего, следует заметить, что боевой нож не рассчитан специально для метания - с этой целью разрабатываются особые метательные средства, которые проектируются исключительно для точных, сильных и дальних бросков. Форма, размер, вес, балансировка метательного оружия - все там работает только на результативный бросок (рис. 67). А вот боевой нож создается для ведения рукопашной схватки и должен использоваться по своему прямому назначению.
Сам по себе боевой нож втыкаться не будет. Недостаточно бросить его в цель сильно и точно, надо еще и уметь управлять его полетом. Именно в этом заключается сложность боевого метания. В настоящее время немногие воины могут похвастаться боевой техникой метания ножа. И это не мудрено: если умелое владение ножом в рукопашной схватке характеризует высочайшую степень мастерства профессионала, то метание в этом случае - вершина боевого искусства.
Что же представляет собой данный процесс? Прежде всего поговорим о задачах, которые воин может решить мастерским броском боевого ножа. Начнем с очевидного, с уничтожения противника на расстоянии. Это самая сложная задача. Как правило, ее решение достигается поражением жизненно важных центров. Для этого надо попасть с достаточной силой в очень небольшие по площади участки тела противника. На такой бросок после некоторой тренировки способны многие. Однако основная проблема метания заключается не в этом - нож должен еще и пронзить тело противника. В полете нож вращается, и умение сделать это вращение управляемым - как раз и есть главная сложность метания, преследующего уничтожение неприятеля.
Существует два принципиально отличающихся друг от друга способа управления вращением ножа. Первый считается традиционным. В его основе лежит доведенное до автоматизма метательное движение. Этого можно добиться путем многократного повторения стандартного, типового действия - мощного броска на точность. Так отрабатывается штрафной в гандболе или пенальти в футболе. Изготовка, замах, бросок... Изо дня в день. Одно и то же. Многие тысячи раз.
Хорошо, но ведь в реальном бою противник может оказаться ближе или дальше. Каким же образом можно его поразить на расстоянии от двух до десяти метров, используя единое, стандартное метательное движение? Для этого смещается место хвата ножа, и ножу придается нужная скорость вращения в каждом конкретном броске. При этом, чем дальше находится противник, тем ближе к середине берется нож и тем медленнее он вращается в полете. А чем ниже скорость вращения ножа, тем большее расстояние он пролетит, совершив один оборот (рис. 68, 69).
Именно такая техника метания используется чаще всего. Однако из- за очевидных ограничений подобное метание применяется, как правило, против ничего не подозревающего противника, например, из засады.
Второй способ управления вращением ножа используется гораздо реже. Парадоксально, но факт: несмотря на то, что этот способ существенно сложнее для понимания и освоения, он заметно упрощает применение боевого ножа для метания, расширяет его возможности. Дело в том, что понятие "техника метания" для этого способа отсутствует. Он не нуждается в кропотливой отработке стандартных метательных движений. Более того, любая жесткая, традиционная форма броска просто вредна для такого метания. Ведь в данном случае скорость вращения ножа зависит от формы метательного движения. Не нужно останавливаться, принимать специальные "метательные стойки" и подбирать хват. Нож удерживается одним и тем же хватом, и каждое движение бойца только усиливает поражающие возможности броска (рис. 70, 71). Вообще трудно представить себе картину ближнего боя, в которую бы не "вписывалось" или из которого бы естественно не "вытекало" метание второго типа.
В основе такого способа управления полетом ножа лежит внутренний образ, своего рода "мыследействие". Нам не составляет труда воткнуть нож, удерживая его рукой. А если при метании ножа представить, что рука не выпускает нож, но дотягивается до цели. Это уже вроде и не бросок, скорее, удар. Но, именно в этом и заключена основная проблема такого метания. Надо не имитировать этот удар, не пытаться точно скопировать его, а действительно вести нож по траектории, буквально "вколачивая" его в цель. Только в этом случае нож приобретет ту единственную разящую скорость вращения и с безукоризненной точностью поразит врага. Важно, что еще за мгновение до того, как нож "сошел" с руки, боец уже завершил "мыследействие" - вогнал нож в цель по самую рукоятку. Действительный полет ножа на этот результат повлиять уже не сможет.
Разница между этими двумя способами управления - огромна. Если в первом случае это безукоризненная форма, ювелирный глазомер, мгновенная настройка метательного механизма, то во втором - полное единение, слияние внутреннего состояния бойца с обстановкой и целью.
Завершая разговор о двух способах управления вращением ножа, следует заметить, что все сказанное верно для любых хватов боевого ножа. Если нож удерживается за рукоятку, то метание может выполняться как без оборота ножа, так и с одним полным оборотом (на 360 градусов). При метании хватом за клинок нож делает половину полного оборота (180 градусов). Но, так или иначе, при любом из этих вариантов метание может выполняться и первым и вторым способами.
Кроме задач, предусматривающих уничтожение противника, бросок ножа может быть использован и в некоторых других случаях.
Так, точный и сильный удар рукояткой или ножом плашмя легко остановит, а то и собьет с ног приближающегося или даже убегающего противника. Возможна и еще более травмирующая техника метания, когда нож, натыкаясь на противника рукояткой или гардой, начинает вести себя подобно пуле со смещенным центром тяжести.
В некоторых случаях нож, впившийся в миллиметре от головы противника, может мгновенно утихомирить его, полностью подавить агрессию.
Иногда, нож используют для отвлечения или, наоборот, привлечения внимания. Например, даже обычный красноречивый замах в сторону противника может заставить его укрыться и предоставить, тем самым, бойцу несколько бесценных мгновений для выхода из зоны поражения. А точное попадание, например, в металлическую бочку или оконное стекло с успехом заменит выстрел часового, поднимающего подразделение по тревоге. Не говоря уже о срабатывании сигнализации при ударе об автомобиль.
Нетрудно представить себе ситуации, в которых выполнение боевой задачи зависит от того, удастся ли вывести из строя технические средства противника или нет. Перерубить линии электроснабжения или связи, вывести из строя радиостанцию или навигационные приборы, разбить лобовое стекло или прожектор, заклинить вращение механизма или авиационной турбины - все это и многое другое можно совершить, если удастся мгновенным броском всадить нож в нужную точку.
Но возвращаясь к началу нашего разговора, еще раз напомним о том, что метать боевой нож допустимо лишь в крайних, не терпящих отлагательства случаях. Как правило, все перечисленные выше задачи с успехом решаются с помощью специального метательного оружия, а то и просто подручных средств.


Вместо заключения.

Смертельныи укол, точный выстрел - лишь вершина айсберга, имя которому - воинское искусство. Его основание - то, что часто называют "непосредственным знанием". Солдат, обладающий "непосредственным знанием", на поле боя чувствует себя как здраво мыслящий человек на оживленной улице. Да, опасно, да, много машин, но достаточно лишь посмотреть сначала налево, а затем направо... А некоторые перекрестки просто оборудованы подземными переходами.
Мастерское владение оружием не дорогого стоит, если жизнь солдата в "руках Его Величества Случая". Истинный же Воин никогда не погибнет от шальной пули. История знает солдат, прошедших от Бреста до Берлина. Тот, кто скажет, что это случайность, просто ни чего не понимает в ратном деле. Мы часто говорим об интуиции и много слышим об озарениях, не задумываясь о том, что это лишь бледная тень того дара, которым некогда обладали наши далекие пращуры. Раньше люди были в гармонии с природой, и жили по ее законам.
Но современный человек существует в мире иллюзий. Героические книги, кинобоевики, компьютерные игры создают образ "идеального воина". Он благороден, он защитник слабых, он - подлинное бедствие для злодеев. То, что вытворяет на экране герой, повинуясь воле и воспаленному воображению своих создателей, просто уму непостижимо. Но эти безумные фантазии не исчезают вместе с потухшим экраном. Они остаются в умах и душах молодых людей, и что действительно страшно, в умах и душах будущих солдат. У них формируется стереотип поведения в боевой обстановке. Экран предлагает готовые решения на любой случай жизни. Однако суровая действительность современных войн быстро расставляет все по местам: на войне выживает и побеждает лишь тот, кто сражается в реальном, а не в виртуальном мире. Но, "естественный отбор" в бою - слишком высокая цена для приобретения опыта.
Возможно ли вернуть почти утраченную за столетия цивилизации способность непосредственного восприятия и естественного поведения без таких страшных потерь?
Воинские искусства предоставляют нам такой шанс. И боевой нож - важнейший инструмент на этом многотрудном пути. Нож позволяет ощутить реальность, вплотную приблизиться к "непосредственному восприятию". Нож не располагает к состязаниям (именно боевой нож, а не муляж). Нож увлекает за собой, вынуждает усмирять свое "Я", учит слушать и слышать, смотреть и видеть. Правда, многие единоборства теперь выхолощены, превращены в низкопробное шоу. Но тот, кто ищет, подумает, может ли истинное оружие сработать в спортивном поединке? Остается только удивляться тому счастливому обстоятельству, что воинское искусство наших предков не было зафиксировано ни в одном документальном источнике. Да этого и не могло случиться. Изобразить искусство истинного Воина невозможно, его можно лишь почувствовать. Ну как можно изобразить утробный гул и содрогание земли? Нет, лишь ужас и страдание на человеческих лицах в "Последний день Помпеи". А кто возьмется изобразить грозный рев и неудержимое движение океана? Нет, только безысходность и обреченность людей, попавших в "Девятый вал".
Итак, если вы ищите славы, уверенности в собственных силах, вам не нужен боевой нож. Занимайтесь спортом и будьте здоровы. Но если вы стремитесь стать Воином и лично для себя вам ничего не нужно, возможно, именно нож окажется той путеводной нитью, которая позволит вам приблизиться к подлинному Воинскому Искусству.
В заключение, хотелось бы поставить читателя в известность о наших ближайших планах. Считая успех в ближнем бою единственным критерием воинского мастерства, мы не можем обойти своим вниманием вопросы использования основного оружия ближнего боя -пистолета. На наш взгляд в этой области сохраняется много "белых пятен". Стрельба в движении, извлечение и изготовка пистолета в условиях жесткого, физического контакта с противником - вот далеко не полный перечень интересующих нас тем.
В книге о боевом ноже мы сознательно сузили материал о метании. Однако, метание, на наш взгляд, лучший показатель искушенности воина. В одной из следующих книг мы планируем значительно расширить этот материал.