Учение Мароццо - Фехтование - Библиотека - Вольный Дрыномашец

http://jan.ucc.nau.edu/~wew/other/gr/

Giovanni Rapisardi
Учение Мароццо

Редакция William E. Wilson

Замечание редактора:

этот трактат - перевод некоторых записей Джованни Раписарди с итальянского по поводу фехтования рапирой Мароццо. Трактат отредактирован Вилльямом Вильсоном при помощи Джованни.

Мистер Вильсон хотел бы поблагодарить автора за эту важную работу. В качестве замечания: в описаниях даны ссылки на позиции итальянской сабли или рапиры. Это подразумевает, что вы обратитесь к работе Вильяма Гауглера "Наука фехтования" (William Gaugler's The Science of Fencing) для полного описания позиций руки с итальянской саблей.

Иллюстрация поможет понять кое-что из текста.

Позиции руки с итальянской рапирой

Содержание

  1. Оружие
  2. Хват и способ перемещения меча
  3. Стойка и перемещения
  4. Чувство времени, быстрота и дистанция
  5. Стойки
    • Coda Longa (Длинный хвост)
    • Porta di ferro (Железная дверь)
    • Guardia di testa (Стойка Головы)
    • Guardia di faccia (Лицевая Стойка)
    • Guardia d'intrare (Входящая стойка)
    • Becca cesa и Becca possa
    • Guardia alta (Высокая стойка)
    • Guardia di sopra il braccio (стойка над рукой), di sotto il braccio (стойка под рукой)
    • Guardia di fianco (боковая стойка)
    • Заключение по стойкам
  6. Удары
  7. Защиты


Учение Мароццо,часть 2 - Фехтование - Библиотека - Вольный Дрыномашец

1 - Оружие

Мароццовская spada da filo ("острый меч") - это переходное оружие между одноручным мечом (14-15 вв) с большим клинком, использовавшимся главным образом для рубки, и рапирой (16-17 вв) с длинным и узким клинком, используемым главным образом для уколов.

Оружие, описанное в Опере Нове, состоял из клинка, эфеса, рукояти и навершия (lama, elsa, manico, pomolo), весил около 1 кг с балансом на клинке в 4 пальцах от эфеса. Этот тип меча - очень послушное оружие, позволяющее легко выполнять все последовательности действий, представленных в abbattimenti (схватках).

Клинок, прямой и обоюдоострый, основан на пропорциях, взятых с картин. Он длинный (около половины роста фехтовальщика, от кончика к tallone (tallone - это линия между хвостовиком (codolo) и клинком). У рикассо клинок шириной около 3 см. Не существует стандартных размеров, т.к. оружие изготавливалось вручную и подгонялось индивидуально.

Клинок имеет три части или gradi:

  • forte (сильную) от tallone до первой трети,
  • medio ( среднюю) вторая треть,
  • debole (слабая) - последняя треть до кончика, единственная часть клинка, действительно острая.
Форте используется для парирования, медио для атаки, а деболе - для поражения. 		spada da filo (1510)

Клинок имеет два лезвия (fili): dritto ("правое", другой термин "правильное, переднее") и falso (ложное, заднее): Giovanni Dall'Agocchie объясняет это различие:

Всегда, когда вы будете держать меч, в правой или левой руке, лезвие, которое обращено к костяшкам пальцев, будет filo dritto, а другое - filo falso.

Эфес - это стальная полоса, приблизительно 15-20 см длиной, с отверстием в центре и более чем защищает кисть. Она придает мечу форму креста и делает его мистическим символом, как напоминание о защите с оружием христианских идеалов.

Рукоять обычно деревянная, иногда покрыта кожей или железной проволокой, длиной 10 см. Навершие - грузик на конце рукояти, используется для балансировки оружия: может иметь несколько форм, но обычно сферической формы и, как и эфес, может использоваться для ударов в ближнем бою.

2 - Хват и portamento di ferro (способ перемещения меча)

Меч должно держать всей кистью, плотно под гардой и, для большего контроля, указательным пальцем на крестовине: по этой причине гарда часто имела одно или два кольца, соединявших крестовину с клинком у лезвий, чтобы защитить палец.

Spada da filo требует движений, как при нанесении удара, так при принятии защитной позиции, которые должны быть аккуратны, насколько возможно. Сохраняйте движения незаметными для врага: действие клинком должно идти по точным траекториям (исходящей и возвратной), начинаясь из одной защитной позиции и приходя в другую.

Правильный способ нанесения удара - использовать движение запястья и иногда локтя, но не плеча. Ди Грасси объясняет этот принцип, говоря:

Рука имеет три главных сочленения: плечо, локоть и запястье... Удар с плеча является наиболее сильным, но и наиболее медленным... Три сустава должны быть хорошо тренированы, необходимо уметь бить сильно локтем и запястьем. Со временем плечо будет забыто и станут использоваться для нанесения удара только локоть и запястье, а, в конце концов, одно запястье.

Об острие: нужно толкать его, не отдергивая кисть. Ди Грасси говорит также, что для фехтовальной тренировки необходимо использовать легкий меч, т.к. цель этого искусства не в подъеме тяжестей, а в быстроте движения.

В схватках Мароццо есть также хват "in atto di spada in armi" (стиль фехтования в доспехах), который означает хват за середину клинка левой рукой, используя меч подобно палке.

3 - Стойка и перемещения

Положение ног и перемещение из одной стойки в другую очень похожи на современное фехтование (как показано на рисунках). Фехтовальщик стоит боком настолько, насколько возможно, согласно использованию одной или двух рук, передняя нога направлена на противника, задняя поворачивается на 60-90 градусов в сторону (левую для правши), ноги располагаются немного врозь, пятки не на одной линии для большей устойчивости, особенно при боковых движениях (см. рисунок). Позиция та же самая, не имеет значения, какая нога впереди: в первом случае это правая стойка, во втором - левая. Положение ног

Движение вперед и назад не обозначены Мароццо в одном месте, но описываются постоянно в связи с выполняемым действием: мы можем определить серию движений, повторяемых несколько раз за бой.

Простой шаг (passo) (пример: "движение вперед в защитную стойку с вашей левой ноги(...) а правая нога останется сзади" - Глава 11/часть 2) выполняется вперед, двигая сначала переднюю ногу, а затем другую, чтобы вернуться в начальную позицию; назад с противоположным движением: это основа фехтовальных перемещений и , как полагает Dall'Agocchie: движение с шагом, не большим и не узким - лучше всего; чтобы так сделать, возможно двигаться вперед и назад без смещения тела.

Увеличенный шаг (raddoppio) ("левая нога пошлет правую вперед" - Гл. 94) выполняется помещением задней ноги рядом с передней, которая затем немедленно двигается вперед: это движение применяется для быстрого изменения дистанции.

Fente-шаг, или "gran passo" (большой шаг)(вы сделаете большой шаг вперед правой ногой, ударив mandritto над рукой, затем возвратясь правой ногой к левой - Гл. 10/часть 2). Это - атакующий шаг, выполняемый броском ведущей ногой вперед, с последующим возвратом в начальную позицию.

"Passata" - это движение, применяемое для смены стойки и viceversa (Находясь в Porta di ferro alta (правая стойка) ... вы шагаете вперед левой ногой Гл.14/часть 2) , выполняется помещением задней ноги вперед, переходя, благодаря движению лодыжки, в новую стойку: это основное движение, чтобы сблизиться с противником в рукопашной.

Passata's fente, или "gran passata" выполняется, чтобы покрыть как можно большее расстояние. Это движение может выполняться шагом вперед и назад, в правой и левой стойке.

Боковые перемещения, или "вольта", похожа на пассо и пассата, но делаются в сторону: применяются только для уклона (schifata) от атаки.

Фехтовальные действия всегда выполняются по прямой, не имеет значения, в конце концов, с какой стороны от противника выполняется уклонение (schifata) или атака ближнего боя.

4 - Tempo, Velocitа и Misura

Чувство времени, быстрота и дистанция - константы фехтования во все времена. От "Segno di scherma" из Flos Duellatorum с изображением тигра (Celeritas - быстрота) и рыси(Prudentia - чувство времени и глазомер) к менее ярким, но более ясным описаниям современных трактатов, эти три элемента являются основой для правильной инструкции в тренировке фехтовальщика, и без этих простых объяснений любые приемы не являются полными.

  • Tempo (чувство времени) применяется для оценки любой ситуации с целью определения возможности выполнения отдельного фехтовального действия ( когда действовать).
  • Velocitа (быстрота) - это физическое отношение между пространством и временем, исполняющим фехтовальное действие (как действовать)
  • Misura (дистанция) - наиболее полезна, необходимое и достаточное расстояние до врага, чтобы выполнить фехтовальное действие (где действовать).

Рассмотрение этих трех элементов видно во всей Опере Нове, косвенно, но во всех действиях некоторых "abbattimenti": Мароццо ссылается, в частности, на Темпо, говоря о "gioco stretto" :

"Те, кто знает, как войти и выйти из приемов ближнего боя - ты должен знать - это превосходные и совершенные фехтовальщика, т.к. они владеют чувством времени".

Быстрота - логический принцип: прямой удар должен быть настолько быстрым, насколько это возможно, чтобы ошеломить противника, но финт должен выполняться с учетом времени реакции противника, поэтому выполнение его с максимальной быстротой не всегда полезно: в фехтовании Velocitа не постоянна, а переменна.

Дистанция является основой двух принципов: "gioco largo" и "gioco stretto", и чтобы лучше понять его, надо сравнить древнюю и современную классификации. В современном фехтовании существуют три типа дистанции:

  1. дистанция шага (misura camminando), когда, чтобы выполнить удар, фехтовальщик должен сделать fente и хотя бы один шаг;
  2. дистанция fente (misura d'allungo), когда для поражения необходимо сделать только fente;
  3. ближняя дистанция (stretta misura), когда достаточно вытянуть руку, не двигая ногами.

В древнем фехтовании есть "gioco largo" (широкая игра) и "gioco stretto" (закрытая игра): в первом случае, как говорит Мароццо: "Фехтовальщики выполняют перепалку",- что сходно с действиями на misura camminando и misura d'allungo, когда клинки двух бойцов максимально слабый против слабого.

Второй случай определяется также как "приемы и захваты полумеча", те действия, что выполняются на misura stretta и в ближнем бою: так, misura stretta - это не только борьба или действия навершием или гардой, но также и удары клинком из соединения клинков средина с срединой (mezza spada).

Полное определение дано Capoferro (Gran simulacro dell'arte e dell'uso della scherma - 1610)

"дистанция может быть большой или малой: большая - когда я могу поразить противника только с fente, близкая - когда я могу поразить противника, не двигая ногами".


Учение Мароццо, часть3 - Фехтование - Библиотека - Вольный Дрыномашец

5 - Стойки

Стойки - это позиции для подготовки к атаке или защите. Они бывают высокие (более полезны для атаки) или низкие (лучше для защиты). Хотя Мароццо показывает в иллюстрациях (хотя не очень ясно) 15 стоек, он упоминает другие в описаниях нескольких схваток, не объясняя их. Благодаря сравнению с трактатами Марциолино и Далль'Агокчи, мы смогли объяснить их, помня, что для правши и левши позиции будут обратными.

5.1 - Coda Longa (Длинный хвост)

В гл. 138 Мароццо объясняет:

"Поставьте своего студента правой ногой вперед с мечом и баклером прямо перед противником и сделайте так, чтобы его правая рука была снаружи от его правого колена, правым запястьем к земле, как на рисунке. Это называется Coda longa & stretta".
Но Dall'Agocchie говорит более ясно:
"Coda lunga будет, когда меч держится снаружи с правой стороны: Coda longa e stretta, когда правая нога впереди, а Coda longa e alta, когда левая нога впереди, всегда держа меч снаружи с правой стороны с вытянутой рукой и острием, направленным на противника."
 Coda lunga stretta

Эта стойка так названа за сходство с важными персонами, которые всегда окружены множеством людей, и с пословицей, которая говорит: "Берегитесь тех, у кого длинный хвост".
Я говорил выше, что Coda longa имеет три разновидности:
  • первая - Coda lunga e stretta с правой ногой впереди, alta - с левой;
  • вторая - находясь в Coda lunga e stretta с вооруженной рукой, отведенной назад, острие направлено к земле, называется Coda longa e larga;
  • третья - находясь в Coda longa e larga, острие меча направлено назад, называется Coda longa e distesa
Coda longa e larga и Coda longa e distesa обе могут выполняться как с правой, так и с левой ногой впереди. 		Coda lunga с вариациями

Coda lunga distesa Coda lunga alta Coda lunga distesa

В этих описаниях мы принимаем, что позиция кисти в Coda longa - современная вторая позиция (тыльная часть кисти вверх, правильное лезвие справа).

Coda longa e stretta (Длинный и узкий хвост) и Coda longa e alta (Длинный и высокий хвост) являются одной и той же стойкой, но первая - правосторонняя, а вторая - левосторонняя.

Coda longa e larga (Длинный и большой хвост) выглядит как invito 2 в современной сабле, а Coda longa e distesa есть то же, что уже описано у Фьоре де Либери.

Замечание: термин "длинный" в современном итальянском переводится как "lungo" (женский род - "lunga"), но в древнем итальянском было "longo" или "longa". На картинке вы увидите вид спереди: помните, что рисунки выполнены переводчиком (GR) и в большинстве своем не взяты из трактата.


Учение Мароццо, часть4 - Фехтование - Библиотека - Вольный Дрыномашец

5.2 - Porta di ferro (Железная дверь)

Как объясняет Dall'Agocchie, эта стойка

"названа Porta di ferro подобно железной двери, которую очень сложно сокрушить. Точно также, чтобы поразить фехтовальщика, когда он находится в этой стойке, необходимо большое искусство и ум. Есть две разновидности этой стойки: Porta di ferro и Cinghiale (дикий кабан) porta di ferro.

Первая - правосторонняя, вооруженная рука на уровне правого колена, острие меча смотрит на врага.

Вторая - левосторонняя, вооруженная рука внутри относительно левого колена, правое плечо смотрит на врага. Эта стойка так названа за сходство с диким кабаном, который нападает не совсем по линии своих клыков...

Porta di ferro stretta

Когда у вас будет правая нога впереди, а вооруженная кисть на линии правого колена, эта стойка будет называться Porta di ferro stretta (Узкая железная дверь). Но если двинуть руку от колена к левому боку, это будет Porta di ferro larga (Широкая железная дверь), она оставляет тело менее защищенным.

А если вы, будучи в Porta di ferro larga, поднимите вооруженную руку, получится Porta di ferro alta (Высокая Железная дверь). Она так названа, должно быть, за то, что выше двух предыдущих.

И все, что сказано о Железной Двери, может быть сказано о Диком кабане железной двери".

 Cinghiale porta di ferro
Porta di ferro с вариациями

Мы можем добавить, что кисть в Железной двери находится в третьей позиции (тыльная часть вправо, правильным лезвием к противнику).

Узкая Железная дверь сходна с invito of 3rd в современной сабле, а высокая железная дверь - "третья линия".

В Широкой железной двери кисть находится в 4 позиции (тыльная сторона кисти книзу, правильная грань влево) и выполняется как invito of 4th

В Cinghiale или, как ее называет Мароццо, Cinghiara (Дикий кабан), кисть в третьей позиции для Длинной и Высокой, и в четвертой - для узкой (помните, что в этом случае вооруженная рука в Узкой стойке располагается у левого колена, а в Длинной - с правой стороны).

5.3 Guardia di testa (Стойка Головы)

Guardia di testa Приведем описание этой стойки, данное Dall'Agocchie:
"В стойке Головы вооруженная рука справа от лица противника, а меч расположен косо, острие с левой стороны. Выполняется для защиты верхних частей тела."
Не отличается от invito или пятой защиты в современной сабле. 		Guardia di testa


Учение Мароццо, часть5 - Фехтование - Библиотека - Вольный Дрыномашец

5.4 - Guardia di faccia (Лицевая Стойка)

Guardia di faccia
"Говорят, что Guardia di faccia выполняется так: рука вытянута перед собой, правая сторона (читай "ладонь") кисти кверху, а правильное лезвие смотрит влево, острие, вместе с правым боком, должно быть направлено в лицо врага. Эта стойка так названа за то, что обращена прямо в лицо".

Лучшего описания нельзя и придумать. Стойка полностью соответствует "четвертая линия" и с 18 века единственная стойка в трактатах по фехтованию (cfr. Rosaroll & Grisetti - La scienza della scherma - 1803, но также и Masaniello Parise - Trattato di scherma - 1883).

Guardia di faccia

5.5 - Guardia d'intrare (Входящая стойка)

Guardia d'intrare Из предыдущего описания Dall'Agocchie продолжает:
"это будет Guardia d'intrare, противоположная Guardia di faccia, рука вытянута в лицо врагу ладонью вниз, правильным лезвием вправо. Эта стойка так названа из-за того, что она очень полезна при входе (в стойки противника)."
Добавить нечего, единственное, что у современных саблистов это "во вторую линию" 		Guardia d'intrare

5.6 - Becca cesa и Becca possa

Becca cesa

Этимология этих двух стоек не ясна. "Becca" была разновидностью перевязи, используемой средневековыми рыцарями. Прилагательное "cesa" может происходить от латинского "caesa" (причастие прошедшего времени от "caedere"), что могло означать "убит", "повержен". А "possa" - производное от "possum", "быть способным", "быть в состоянии".

Becca possa

Тогда, принимая во внимание, что в этой стойке клинок косо пересекает фигуру, могут получиться "перевязь" (becca) "сильная" (possa) или "слабая" (cesa), с левой ногой впереди в первом случае, и с правой - во втором.

Becca cesa и Becca possa Dall'Agocchie при описании этих стоек дает им другие названия:
"Guardia di Alicornio (единорог), когда рукоять меча направлена вниз, рука выпрямлена, а острие низко, направлено в лицо или грудь врага, подобно единорогу, который направляет свой рог, намереваясь сражаться".

Becca cesa и Becca possa подходят под это описание, когда Dall'Agocchie добавляет о главной, лицевой, начальной и стойке единорога : "Эти четыре стойки можно выполнять с правой и левой ногой впереди". Кроме того Becca cesa и Becca possa соответствуют первой стойке у Сальваторе Фабриса (De lo schermo - 1606), позиция кисти - первая.


Учение Мароццо, часть6 - Фехтование - Библиотека - Вольный Дрыномашец

5.7 - Guardia alta (Высокая стойка)

Guardia alta Manciolino так описывает эту стойку:
"...называется Alta (высокая), потому что меч над фигурой, вооруженная рука так высоко, как только возможно (...), а рука с баклером максимально вытянута в сторону врага (...) эта стойка может быть как левосторонней, так и правосторонней".
А Далл'Агокчи добавляет: "она так названа за то, что является самой высокой из исполняемых стоек".

Итак, эта стойка может исполняться с правой и левой ногой впереди, она чрезвычайно "неестественная" стойка, сильно раскрывающая, является аналогом стойка ястреба, описанной Филиппо Вади (De arte gladiatoria dimicandi) для двуручного меча.

Высокая стойка

5.8 - Guardia di sopra il braccio (стойка над рукой),
di sotto il braccio (стойка под рукой)

Guardia di sopra il braccio и di sotto il braccio Манциолино объясняет:
"Guardia di sopra il braccio названа так потому, что вооруженная рука расположена крестом посредине левой руки, острие меча направлено назад, а рука с баклером вытянута в сторону противника (...) В Guardia di sopra il bracciois вооруженная рука должна оставаться под рукой с баклером, под левой подмышкой, острием назад".

Эти стойки часто упоминаются Мароццо в схватках на мече и баклере (пример: "вы поразите mandritto tondo, переходящее в стойку над рукой" гл. 10-4часть; "вы поразите mandritto tondo в ноги, переходящим в стойку под рукой" гл. 10-3 часть), и их удобно выполнять только в этом отдельном стиле фехтования.

5.9 - Guardia di fianco (боковая стойка)

Эта стойка упоминается Мароццо лишь однажды при использовании рапиры, а затем в схватках на парных мечах:

"Я хочу, чтобы вы открыли противнику вашу левую ногу и, если он атакует ее mandritto, вы парируете задним лезвием левого меча, поднимая руку в боковую стойку".(гл. 78)
Следуя описанию, защита выполняется задним лезвием левого меча, рука вверху, острие направлено книзу, чтобы прикрыть нижнюю левую цель. Сравнивая рисунок боковой стойки в стиле двуручного меча, ясно видно, что эта стойка защищает нижнюю левую цель, а стойка, выполняемая с одной рапирой правшой, будет подобной защите mezzocerchio (полукруг) в современном шпажном фехтовании. 		Guardia di sopra il braccio и di sotto il braccio

Заключение по стойкам

В заключение запомните, что концепцию стойки нельзя путать с концепцией защиты: первая - позиция, вторая - действие. Поэтому, могут быть стойки, которые только стойки, стойки, которые еще и защиты, и защиты, которые только защиты.


Учение Мароццо, часть 7 - Фехтование - Библиотека - Вольный Дрыномашец

6 - Удары

Удары, выполняемые мечом, бывают рубящие и колющие. Все рубящие удары наносятся как передним лезвием, так и задним. Делятся они на две большие группы:
Схема нанесения ударов

  • mandritti (единственное число "mandritto"), называемые так за то, что наносятся с правой (dritto) стороны фехтовальщика с целью поразить левую сторону противника;
  • manroversi, или просто roversi (ед. число "roverso"), наносятся с другой стороны (т.е. слева).
Рубящие удары, выполненные передним лезвием:
  • fendente (множ. "fendenti") - рубят вертикально сверху вниз;
  • sgualembro (множ. "sgualembri") - рубят по диагонали от плеча к противоположному боку;
  • tondo или traverso (множ. "tondi" или "traversi"), которые рубят по горизонтальной линии;
  • ridoppio (множ. ridoppi) - диагональный удар от бока к противоположному плечу.
Задним лезвием можно выполнить:
  • tondi;
  • ridoppi станет falso dritto (левый бок - правое плечо) и falso manco (правый бок - левое плечо)
  • montante (множ. "montanti") - вертикальный удар снизу вверх

Существует также mezzo (полу) mandritto, описанный Далл'Агокчи:

"mandritto sgualembro начинается от левого плеча и достигает правого колена, почему и был назван завершенным ударом. Половинный mandritto того же рода, но не завершенный удар, требует меньше времени на исполнение, потому и назван "половинный".
Этот удар очень похож на тот, что применяется для "arresto di sciabolata al braccio", частный удар из сабельного фехтования, выполняемый во время атаки противника. Мароццо в гл. 57 говорит также о половинном roverso.

Удар, сделанный "движением запястья в molinello (полный круг, выполняемый клинком для усиления удара)" (Далл'Агокчи), называется tramazzone.

Колющие удары бывают четырех видов:

  • punta dritta (множ. "punte dritte") или просто punta, выполняется с рукой в позиции Входящей Стойки;
  • punta roversa (множ. "punte roverse") - рука в позиции Лицевой Стойки;
  • imbroccata, (множ. "imbroccate"), или укол над рукой, обычно исполняемый в позициях Becca Cesa или Possa;
  • stoccata (множ. "stoccate"), или укол под рукой, обычно выполняется с рукой в позиции Высокой Железной Двери.

7 - Защиты

До 18 века не было классификации защит, поэтому их часто путают со стойками. Помните всегда, что защита - это действие, а стойка - позиция.

Единственная информация о защитах касается лезвия меча. По этому поводу Далл'Агокчи говорит:

"единственно двумя путями можешь ты парировать мечом - либо передним лезвием, либо задним. И заднее лезвие бывает двух видов: falso dritto и falso manco".

Так что falso dritto и falso manco - это не только два удара, но также и основные защиты, которые способны защитить почти все тело.

Защиты в Лицевой, Входящей и Стойке Головы полезны для защиты передним лезвием от fendenti и sgualembri.

Фактически, другие надежные защиты, которые выполняются положением, а не ударом против удара (подобно falso dritto и manco), это:

  • Длинный и Узкий и Длинный и Высокий Хвост (верхняя правая цель),
  • Большая Железная Дверь или Дикий кабан Узкой Железной Двери (верхняя левая цель);
  • Длинный и Большой хвост хорошо защищает нижнюю правую цель, а Боковая Стойка - нижнюю левую цель, хотя Мароццо предпочитает уклонение парированию при ударах в ноги.
  • Becca cesa и Becca possa хороши для защиты головы и плеч, прежде всего от sgualembri.